zu hoher Ölverbrauch Ursache

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

zu hoher Ölverbrauch Ursache

Beitragvon TEWESHS » Mo 11. Okt 2021, 19:10

Hallo Forum,

ich benötige mal eure Einschätzung zur Ursachenforschung hoher Ölverbrauch.

Ölverbrauch der TTR ca.0,8 l auf 1000 km bei meiner Norwegentour
Insgesamt ca. 3000 km, davon ca. 1300 km Autobahn, der Rest Landstraßen, Schotterstrecken und Gelände.
Gefahren mit montiertem 24 l Acerbis Tank. Geschwindigkeiten: Autobahn um die 120, Landstr. zwischen 60 und 100 kmh

Vor ungefähr 9000 km Zylinder gebohrt, gehont, neuer Kolben, neue Kolbenringe, neue Ventilschaftdichtungen

Der Motor bläut nicht - weder im Schiebebetrieb noch unter Last. Motor zieht leistungsmäßig einwandfrei- bei starker Belastung wie Vollgas bei der Beschleunigung klopft der Motor ein wenig im oberen Drehzahlbereich.
Benzinverbrauch liegt um die 5 Liter.
Das Abgas ist deutlich zu riechen.

Beim Starten des Motors habe ich ab und zu mal ein schwarzes Wölkchen gesehen - aber eher selten. Der Motor startet einwandfrei in der Regel beim 2 ten Kick.

Das Kerzenbild habe ich noch nicht angesehen - werde ich die Tage tun.

Bevor ich den Motor jetzt einfach zerlege und diverse Teile einfach tausche, frage ich mal in die Runde nach Einschätzungen.

Schon mal Danke im Voraus!

Gruß aus OWL
Thorsten
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 239
Registriert: Sa 18. Jan 2014, 16:50

Re: zu hoher Ölverbrauch Ursache

Beitragvon Hiha » Di 12. Okt 2021, 06:21

Moing Thorsten,
0,8/1000 wär mir zu viel, das könnte von den Schaftdichtungen kommen. Die Aftermarket-Dinger aus den z.B. Athena-Sätzen werden auslassseitig gerne locker da der Gummi schrumpft. Sie gehen dann ein kleines Bisserl mit dem Ventilschaft auf und ab, und pumpen dadurch regelrecht das Öl in die Führung. Abhilfe: Entweder originale Schaftdichtungen besorgen, die halten besser, oder mit SEHR wenig Omnivisc1050-Silikon aufkleben. Da muss man aufpassen, dass davon nix in die Führungsbohrung gerät. Damit hab ich recht gute Erfahrungen in mehreren Motoren über Jahre gemacht.
Zum Kolben als Ölsäufer:
Der zweite Ring ist ein sog. Minutenring, da ist die Einbaurichtung wichtig. Wobei der Motor bei falschem Einbau gleich von Anfang an säuft, und zwar meist erheblich mehr als nur 0,8/1000.

Ob ich bei einer Motoröffnung nur die Schaftdichtungen wechseln, oder auch gleich die Ringe überprüfen würde, kann ich Dir grad nicht sagen. Das würd ich vom Bauchgefühl abhängig machen. Lockere Auslassventil-Schaftdichtungen erkennt man häufig schon bei abgenommenem Krümmer am ölfeuchten Auslasskanal. Ist der Kolbenboden auch stark verkohlt, sinds wahrscheinlich eher die Kolbenringe, die u.A. durch verstärktes Durchblasen über die Kurbelgehäuseentlüftung in den LuFiKasten Öl reinblasen.

Viel Erfolg,
Hans
Hiha
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 36
Registriert: Mo 31. Mai 2021, 08:06

Re: zu hoher Ölverbrauch Ursache

Beitragvon ndugu » Di 12. Okt 2021, 16:13

Ich würde erst einmal "nur" die Ventilschaftdichtungen erneuern.
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 70
Registriert: Mo 10. Mai 2021, 17:42

Re: zu hoher Ölverbrauch Ursache

Beitragvon TEWESHS » Di 12. Okt 2021, 16:57

Hallo Hans,

zunächst mal Danke für deine Einschätzung! Die kommt meiner ziemlich nah. Ich bin auch bei der Schaftdichtung Auslass - zumal Du natürlich Recht damit hast, dass ich Athena verbaut habe. Würde Öl in den Brennraum gelangen durch defekte Kolbenringe, würde dieses verbrannt und müßte sich daher durch bläuen zeigen. Sie bläut aber nicht. Daher schließe ich die Kolbenringe eigentlich aus, zumal sich auch Kompression gefühlt über den Kicker richtig gut anfühlt (ich habe manuelle Deko eingebaut). Der Logik zufolge würde bei etwas undichten Ventilschaftdichtungen der Auslassventile jeweils eine geringe Menge Öl in den Auslasskanal gelangen, nicht verbrannt werden und sofort wieder mit den Abgasen abgeführt. Das würde den Ölverbrauch erklären, da dieser Vorgang sich erst über die Kilometer im Ölverbrauch niederschlägt.
Das es die Auslassventile betrifft ist über die erhöhte Temperaturbelastung gegenüber den Einlassventilen auch zu erklären.

Daraus folgen dann als nächste Maßnahmen: Abgasprobe mit sauberem Lappen - es müßten ja Spuren im Abgas sein, Kerzenbild checken, danach Krümmer abbauen und die Kanäle prüfen
Danach dann alles Weitere.

Wenn ich deinen Tipp mit dem Silkon und den Ventilschaftdichtungen richtig verstanden habe, benetzt Du ganz vorsichtig in geringer Menge den Einbauplatz der Schaftdichtungen, die ja nur gesteckt sind,. Also die Verbindungsfläche zwischen Zylinderkopf und Schaftdichung - habe ich das richtig verstanden?

@ndugu "Ich würde erst einmal "nur" die Ventilschaftdichtungen erneuern." Wenige Tage später.... Du kennst da auch was von - oder? :wink:


Nochmal Danke!

Gruß

Thorsten
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 239
Registriert: Sa 18. Jan 2014, 16:50

Re: zu hoher Ölverbrauch Ursache

Beitragvon ndugu » Di 12. Okt 2021, 17:41

An XTZ 750 gewechselt und Ölverbrauch von 1l auf 1000 km auf 0.
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 70
Registriert: Mo 10. Mai 2021, 17:42

Re: zu hoher Ölverbrauch Ursache

Beitragvon TEWESHS » Di 12. Okt 2021, 18:04

Da hast du dann aber ein schönes Puzzle vor dir gehabt bei 10 Ventilen und 2 Nockenwellen. :wink: So eine ist uns in Norwegen auf dem Track begegnet.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 239
Registriert: Sa 18. Jan 2014, 16:50

Re: zu hoher Ölverbrauch Ursache

Beitragvon Hiha » Mi 13. Okt 2021, 10:16

TEWESHS hat geschrieben:Würde Öl in den Brennraum gelangen durch defekte Kolbenringe, würde dieses verbrannt und müßte sich daher durch bläuen zeigen. Sie bläut aber nicht. Daher schließe ich die Kolbenringe eigentlich aus, zumal sich auch Kompression gefühlt über den Kicker richtig gut anfühlt

Das Öl wird im Benziner nicht wirklich verbrannt, dazu reicht die Temperatur nicht aus. Bläuen tut sie deshalb auch(oder eben nicht) wenn das Öl nur in den Auspuffkrümmer gelangt. Wahrscheinlich ists zu wenig zum Bläuen. Auf die Kompression haben verschlissene Kolbenringe normalerweise keinen nennenswerten Einfluss. Da muss es schon SEHR weit fehlen, um einen spürbaren Kompressionsabfall zu kriegen.
Wenn ich deinen Tipp mit dem Silkon und den Ventilschaftdichtungen richtig verstanden habe, benetzt Du ganz vorsichtig in geringer Menge den Einbauplatz der Schaftdichtungen, die ja nur gesteckt sind,. Also die Verbindungsfläche zwischen Zylinderkopf und Schaftdichung - habe ich das richtig verstanden?

fuehrung.jpg

An der glänzenden Fase und am Umfang, wirklich nur wenig. Obendrauf eher nicht. Vorher gut entfetten. (Achtung, Foto zeigt den Kopf eines Fremdmopeds ;-) )

Gruß
Hans
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Hiha
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 36
Registriert: Mo 31. Mai 2021, 08:06

Re: zu hoher Ölverbrauch Ursache

Beitragvon TEWESHS » Mi 13. Okt 2021, 23:12

Danke Hans - alles klar. Wenn ich denn mal ein paar Tage Zeit habe, schraube ich mal den Bock wieder auseinander...
Bis dahin lebe ich mit Ölverbrauch.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 239
Registriert: Sa 18. Jan 2014, 16:50

Re: zu hoher Ölverbrauch Ursache

Beitragvon Raste » Do 14. Okt 2021, 07:55

Ich würde auf alle Fälle originale Yamaha Dichtungen verbauen.
Raste
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 37
Registriert: Mi 28. Mai 2008, 06:43

Re: zu hoher Ölverbrauch Ursache

Beitragvon stixx » Fr 15. Okt 2021, 18:06

Hallo Thorsten,

ich würde auch zuerst nur die Schaftdichtungen wechseln... Kolbenringe nach nur 9000km ist eigentlich unmöglich, außer du bist der lokale Wheelie-King.

Zum zweiten erscheint mir dein Benzinverbrauch etwas hoch... um die 5L habe ich nur auf Alpentouren oder in Algerien auf Sand verbraucht. Wenn sie dazu
noch deutlich riecht läuft sie m.M. nach zu fett, was auch das Klopfen unter Last erklären könnte. Das hatte ich an der seligen Tenere vor vielen Jahren mit
exakt diesen Symptomen... letzlich war der Schwimmerstand falsch.

Gruß!
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 371
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron