kein Zündfunke TT600R

Moderator: Forum-Wächter

Re: kein Zündfunke TT600R

Beitragvon Martin84 » Fr 8. Nov 2019, 15:34

Hallo,
einen Kontaktfehler am Kabelbaum oder an der ECU kann ich ganz sicher ausschließen.
Es war die Frühvertellung der alten CDI.
Jetzt rennt sie wie ein junges Reh...
Nur an die recht bescheidene Leistung muss ich mich erst noch gewöhnen, mch hat ein gut motorisierter PKW beim durchbeschleunigen abgezogen.
Das ist mir mit meiner 12er Ninja noch nicht passiert.
Mich stört aktuell nur die sehr schwer gehende Kupplung die auch wenn sie richtig warm ist nicht richtig trennt.
Die Leerlaufsuche an der Ampel und das knorrigen Schalten nervt.
Da werd ich wohl mal das Forum um Rat fragen....
MfG
Martin84
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 5
Registriert: So 28. Jul 2019, 14:42

Re: kein Zündfunke TT600R

Beitragvon Sallo1971 » Fr 8. Nov 2019, 20:55

Was die Leistung angeht hab ich den Aufrüstsatz von OTR verbaut
https://www.off-the-road.de/Diverse-End ... -RE-S.html

Das knorrige Schalten ist auch bei mir ein Thema gewesen. Ich habe ein hochviskoses Öl genommen, welches auch bei heißem Motor nicht zu dünnflüssig wird, damit der Schmierfilm erhalten bleibt.
Zusätzlich hab ich von Mathy 20% vom Motorzusatz ins Öl gekippt. Damit lässt es sich jetzt bei heißem Motor besser schalten.
Zur Zeit fahre ich Motul 7100 4T 20W-50. Das ist ein sehr hochwertiges Öl für luftgekühlte Einzylindermotorräder.
Ich hoffe auch, das damit der 5. Gang gut geschmiert wird.
Das für mich perfekte Öl ist aber das Castrol Power1 20W-50 für Motorräder
https://autoteile.check24.de/motorol-2/ ... gL9qvD_BwE

Es ist wichtig, das man Öl für Motorräder nimmt, weil es für die Schmierung für Motor und Getriebe optimiert wurde ohne den Gripp der Kupplung zu beeinträchtigen.
Normales Motoröl für Autos kann das alles Zusammen nicht auf diesem Niveau. und Luftgekühlte Motoren brauchen ein Öl mit höherer Hitzebständigkeit.
Sallo1971
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 30. Okt 2019, 23:01

Re: kein Zündfunke TT600R

Beitragvon Maybach » Sa 9. Nov 2019, 08:42

wurde ohne den Gripp der Kupplung zu beeinträchtigen


Ebendafür gibt es die JASO MA-Spezifizierung.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1827
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: kein Zündfunke TT600R

Beitragvon Sallo1971 » Sa 9. Nov 2019, 08:59

Jupp...

Welche Öle kippt ihr in eure TTs?
Sallo1971
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 17
Registriert: Mi 30. Okt 2019, 23:01

Re: kein Zündfunke TT600R

Beitragvon Chrissy » Sa 9. Nov 2019, 10:46

Zitat von Martin84:
Nur an die recht bescheidene Leistung muss ich mich erst noch gewöhnen, mch hat ein gut motorisierter PKW beim durchbeschleunigen abgezogen. [/quote]

Dann stimmt irgendwas am Motor nicht. Die TTR braucht circa 5 Sekunden auf 100 das liegt im Bereich eines RS4...
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 375
Registriert: So 12. Feb 2006, 16:08

Re: kein Zündfunke TT600R

Beitragvon Torn » Sa 9. Nov 2019, 12:15

Dann stimmt irgendwas am Motor nicht.

Stimme ich zu, zumindest bis 80 kommen selbst die Supersportler kaum hinterher weil ein TT halt von unten losstampft, dafür ist sie absolut kein Drehzahlwunder....
Wer alles kostenfrei haben will, sollte sich nicht wundern auch fast kostenfrei arbeiten zu müssen!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3074
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Vorherige

Zurück zu Tipps und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast