Finde den Fehler nicht - kein Strom (erledigt)

Moderator: Forum-Wächter

Finde den Fehler nicht - kein Strom (erledigt)

Beitragvon TEWESHS » Mi 4. Okt 2017, 23:42

Hallo Forum,

nachdem ich meinen Motor TT600 R jetzt komplett auseinander hatte, weigert sich dieser zu starten. Ich habe nicht wirklich eine Ahnung wo der Fehler liegen könnte. Den Schaltplan habe ich schon mal ausgedruckt um nacheinander die Steckverbindungen und Schalter zu prüfen.

Frage 1: Ist es wirklich egal wie die weissen Kabel am Regler angeschlossen werden? Gem. Schaltplan wird unten linkes rot angeschlossen - bei den weissen deute ich es so das die Anordnung egal ist,

Frage 2: Wo wird der Leerlaufschalter am Motor abgefragt? Beim normalen Startvorgang ist es so, das die Kontrollleuchte für den Leerlauf beim Kicken kommt. Ich habe keine Anzeige. Also entweder habe ich gar keinen Strom oder der Leerlaufschalter ist nicht richtig angeschlossen oder das Kabel dafür an der falschen Stelle angeschraubt. Da ist so ein einzelnes Kabel welches von der Lima kommt und am Motor verschraubt werden muß - das kann man oben oder unten befestigen... Ich habe es unten angeschraubt.....

Frage 3: Die Lima Anschlüsse kommen natürlich auch in Frage. Wo kann ich am besten messen und wie, ob die Lima überhaupt Strom produziert? Am Regler zwischen Rot und Masse? Da müßte ja eine Spannung anstehen wenn die Lima funktioniert... (Ich hatte den Deckel ab wegen Steuerkette und so..)

Frage 4: Wenn der Killschalter auf Off steht oder defekt ist, kommen dann die Kontrollleuchten beim kicken noch? Ich bin mir da gerade nicht mehr sicher...


Morgen ( Nach dem Aufstehen)ist ein neuer Tag - und wir werden sehen was er bringt... Vielleicht löst sich ja mein Problem in Luft auf.

Gruß aus OWL

Thorsten
Benutzeravatar
TEWESHS
gut brauchbar
gut brauchbar
 
Beiträge: 67
Registriert: Sa 18. Jan 2014, 16:50

Re: Finde den Fehler nicht - kein Strom (erledigt)

Beitragvon TEWESHS » Do 5. Okt 2017, 13:39

Ja der Fehler lag beim Regler.... Die rote Markierung im Schaltplan bedeutet nicht das das rote Kabel dort aufgesteckt werden soll, sondern bezeichnet PIN 1 und geht dann im Uhrzeigersinn weiter. Demzufolge gehört das rote Kabel unten rechts....

Kaum macht man es richtig - schon läuft der Bock :D

Gruß

Thorsten
Benutzeravatar
TEWESHS
gut brauchbar
gut brauchbar
 
Beiträge: 67
Registriert: Sa 18. Jan 2014, 16:50


Zurück zu Tipps und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast