TT 600 R kein Zündfunke, Aber alles geht.

Moderator: Forum-Wächter

Re: TT 600 R kein Zündfunke, Aber alles geht.

Beitragvon Braapi » Fr 3. Sep 2021, 18:20

Imitieren des Impulsgeber-Singals via 12V Batterie half ebenfalls nicht.
2 Stroke 4 more smoke
TT 600 R '98 SuMo
GASGAS SEC 250 '98 Enduro
Golf 4 '98 Daily Bitch für schlecht Wetter
Braapi
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 163
Registriert: Fr 29. Dez 2017, 00:04
Wohnort: Seesen

Re: TT 600 R kein Zündfunke, Aber alles geht.

Beitragvon TEWESHS » Fr 3. Sep 2021, 22:11

Woran machst du denn jetzt fest das kein Zündfunke da ist? Weil du den nicht siehst? Das wäre normal - der ist nicht zu sehen. Also Logik: Spannung kommt an an der Spule. Widerstand gemessen zum Kerzenstecker ist auch ok vom Wert. CDI oder so - keine Ahnung. Frag mal Moritz ob er eine hat die du mal provisorisch zum testen einsetzen kannst.
Ansonsten tausend mal gekickt - Steuerkette vielleicht übergesprungen? Dann wird sie nicht laufen....

Gruß

Thorsten
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 214
Registriert: Sa 18. Jan 2014, 16:50

Re: TT 600 R kein Zündfunke, Aber alles geht.

Beitragvon ndugu » So 5. Sep 2021, 07:14

Ich kann meinen Zündfunken sehr gut sehen, wenn das Motorrad nicht in der prallen Mittagssonne steht!
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: Mo 10. Mai 2021, 17:42

Vorherige

Zurück zu Tipps und Tricks

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron