TTS zu mager?

Moderator: Forum-Wächter

TTS zu mager?

Beitragvon ndugu » Sa 26. Jun 2021, 14:33

Ich bräuchte mal den Rat der Kundigen zum Vergaserproblem meiner TTS!
Originale Düsenbestückung, Schwimmerstand 6 mm unter Dichtkante, Luftfilter sauber.
Um einen vernünftigen Leerlauf zu erreichen, muss ich die LLRS 8 (!) Umdrehungen herausdrehen.
Dann startet sie gut und läuft, abgesehen von leichtem Konstantfahrruckeln, gut.
Bei den empfohlenen 3 Umdrehungen (+/-) startet der Motor, kalt wie warm, mit Choke/ohne Choke, wenn überhaupt nur kurz und geht mit einer Fehlzündung aus.
Nach meinen bisherigen Nachforschungen hier im Forum wird das Leerlaufgemisch fetter, je weiter die Schraube herausgedreht wird.
Bedeutet in meinem Fall, das Leerlaufgemisch ist bei Standardeinstellung zu mager.
Wo ist der Fehler?
Über möglichst konkrete Vorschläge zur Abhilfe würde ich mich sehr freuen!
Vielen Dank im Voraus!
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: Mo 10. Mai 2021, 17:42

Re: TTS zu mager?

Beitragvon derSöldner » Sa 26. Jun 2021, 16:53

Mir fallen da als erstes die Vergaser- bzw. Ansaug gummis ein.
Sind die kleinen Schlauch Verbindungen zwischen den beiden Vergasern in Ordnung?
Ist sie Unterdruck Membran vom Schieber des Sekundär Vergasers in Ordnung?
Und berichte und Mal, was Du für Düsen in den Vergasern verbaut hast.
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
hat Zwillinge
hat Zwillinge
 
Beiträge: 630
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Re: TTS zu mager?

Beitragvon ndugu » Sa 26. Jun 2021, 17:38

Die Ansaugstutzen sind neu, und diese und Umgebung zeigten beim Besprühen mit Bremsenreiniger keine Auffälligkeiten.
Düsengrößen sind, wie oben beschrieben, original.
Unterdruck-Membran Sekundär intakt (hat m. E. auch nichts mit Leerlaufsystem zu tun).
Vergaser-Verbindungsschläuche werde ich prüfen!
Danke erstmal!
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: Mo 10. Mai 2021, 17:42

Re: TTS zu mager?

Beitragvon S-Treter » Sa 26. Jun 2021, 19:13

moin,ich hatte erst kürzlich das selbe problem.
ursache war eine zugesetzte leerlaufdüse.
Gruß Steffen (Die weiße 3)
TT600S
www.mausefallenmuseum.de/
www.motorradtouren-hallesaale.de/
Benutzeravatar
S-Treter
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 259
Registriert: Mo 21. Jul 2008, 21:11
Wohnort: 06333 Hettstedt Südharz

Re: TTS zu mager?

Beitragvon ndugu » So 27. Jun 2021, 14:09

Danke! Ich hatte sie letztens mal raus, da war sie durchgängig, aber ich hatte leider nicht darauf geachtet, ob vielleicht der Kanal darunter zugesetzt ist.
ndugu
gut brauchbar
gut brauchbar
 
Beiträge: 64
Registriert: Mo 10. Mai 2021, 17:42

Re: TTS zu mager?

Beitragvon luehrsiboy » Di 24. Aug 2021, 18:54

Bevor du deinen Vergaser nicht komplett zerlegt und im Ultraschallbad gereinigt hast bringt das alles nicht. Schau mal meinen letzten Beitrag an.. liebe Grüße
luehrsiboy
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 13
Registriert: So 11. Jul 2021, 21:32


Zurück zu Wartung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron