Gude ausm Westerwald

Platz für Neuvorstellungen, Begrüßungen, Abschiednehmen..etc.

Moderator: Forum-Wächter

Gude ausm Westerwald

Beitragvon count83 » So 6. Mai 2018, 07:50

Moin Leute,

wollte mich mal kurz vorstellen.
Ich heiße Florian, bin 83er Baujahr, komme aus dem schönen Westerwald und bin seit gut einer Woche stolzer Besitzer einer TT600 S von 97.
Ich habe damals von 16-18 schon leidenschaftlich eine 125er Husky WR gefahren bzw. repariert 8) exotische Moppeds kosten halt exotisches Geld.

Habe jetzt in der ersten Fahrwoche gemerkt, dass die Kiste ab und zu Fehlzündungen macht. Da das Auspuffsystem dich scheint habe ich mich belesen wie man das Ventilspiel kontrolliert.
Also Fühlerlehre bestellt, Motor sauber gemacht und gecheckt. Beide Einlassventile waren etwas zu eng (jetzt 0,10 mm) und Auslassventile auf 0,13 mm.
Seit dem gibt's keine Fehlzündungen mehr, Motor läuft auch gefühlt "sauberer" aber ich meine ein wenig Leistung verloren zu haben.

Meine Frage an euch: Woher weiß ich, was der optimale Wert für das Spiel ist? Muss ich mich da stur ans Werkstatthandbuch halten oder kann man das am Lauf vom Motor oder Geräuschen festmachen?
Ich meine mich zu erinnern, dass der Verkäufer was von einer anderen Nockenwelle gesagt hat - bin aber nicht sicher (eine Rechnung darüber habe ich nicht in meinen Unterlagen gefunden)

Vorab schon mal vielen Dank für eure Unterstützung und auf eine gute "Zusammenarbeit"

Gruß Florian
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon Maybach » Mo 7. Mai 2018, 06:10

Servus Florian,

willkommen hier!
Ich stelle das Ventilspiel immer auf 0,10 (E) und 0,12 (A) ein. Das funktioniert nun schon reichlich 50.000 km.
Du liegst also richtig.

Wenn es aber knallt, dann kann das auch an den rottigen Vergaserflanschen zwischen Zylinder und Vergaser liegen. Da trennt sich gerne mal das Metall vom Gummi. Und wenn das so ist, dann zieht die Karre Nebenluft. Die Abmagerung ist dann nicht gut für den Motor.
Wenn Du Dir Ersatz kaufst, dann nimm gleich einen von Tourmax. Die anderen (billigen) im Netz taugen nichts.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1569
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Gude ausm Westerwald

Beitragvon count83 » Mo 7. Mai 2018, 14:20

Hallo Maybach,

vielen Dank für deine Antwort.
Musste gestern nach ca. 1 Stunde Fahrt feststellen, dass die Kiste bei ca. 130 km/h und Vollgas anfängt zu "stottern" bzw. sie bremst als wäre kein Sprit mehr da.
Habe dazu auch im Forum gesucht und diverses gefunden. Habe jetzt die Ventile sicherheitshalber nochmal zurück gestellt auf 0,07.
Bei meiner Probefahrt danach (ca. 20 Minuten) war bisher wieder alles ok.
Muss das nachher mal länger testen. Ggf. wurde in der Vergangenheit doch mal eine andere Nockenwelle verbaut weshalb andere Spielwerte gebraucht werden.
Schaue mir nachher auch mal die Vergaserflansche an.

Gruß
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon count83 » Mi 23. Mai 2018, 18:51

Hallo nochmal,

wollte nur kurz den Abschluss machen.
Das stottern lag doch am Ventilspiel - nachdem ich nun einige Stunden auf der Kiste verbracht habe und nix mehr gestottert hat bin ich nun sicher :P
Einlass ist also wieder auf 0,07 und Auslass auf 0,13.
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon Maybach » Do 24. Mai 2018, 15:08

Servus Florian,

ich will Dich nicht enttäuschen, aber an 0,01 mm Differenz am Ventilspiel liegt das sicher nicht.
Die geschilderten Symptome weisen auf Abmagerung - und das kann Dich schlimmstsenfalls den Motor kosten. Also die Flansche prüfen.
Wenn da alles in Ordnung ist, "riecht" das in zweiter Folge nach verdreckten Vergasern. Ausbauen, reinigen (lassen) und wieder einbauen.

Das ist halt die Crux mit so alten Krax'n, dass man erst mal wirklich einsteigen muss in die Materie, bevor man sich auf die Mühlen wirklich verlassen kann. Wenn man dann aber "dran" bleibt, hat man lange Freude.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1569
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Gude ausm Westerwald

Beitragvon count83 » Fr 25. Mai 2018, 18:29

Hmm schätze Du hast Recht.
Die Flansche sind ok, nehme an der Vorbesitzer hat die mal erneuert.
Dann belese ich mich mal wie man am besten den Vergaser sauber macht und gebe mich morgen mal dran.
Hatte zwar keine Probleme mehr aber wäre zu krass wenn ich mir wirklich den Motor zerblase.
Danke für deinen Support

Gruß
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon Maybach » Fr 25. Mai 2018, 23:22

Vorsicht! Häufig sieht man das nicht, wenn die Ansaugstutzen (Flansche) hin sind.
Das siehst Du erst, wenn man die Vergaser ausbaut und die Ansaugstutzen vom Zylinder löst.
Auch die immer wieder genannte Methode "Bremsflüssigkeit während des Laufens drüersprühen" bietet keinesichere Diagnose für Nebenluft oder nicht.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1569
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Gude ausm Westerwald

Beitragvon count83 » Sa 26. Mai 2018, 06:52

Ok, dann schaue ich mir die nochmal genauer an wenn alles draußen ist.
Danke
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon count83 » Sa 26. Mai 2018, 12:00

So habe heute Morgen dann mal den Vergaser ausgebaut und mit Bremsenreiniger und Druckluft sauber gemacht. Membrane war auch ok - keine Risse und auch nicht eingelaufen oder so.
https://picload.org/view/dolcprpi/img_0418.jpg.html
Was da grün wirkt ist vom Licht - habe keine Algen am Motor :)

Habe mir die Flansche mit einer Taschenlampe auch von innen mal angeschaut, war aber nichts zu sehen - sind auch nicht porös o.ä.
Trotzdem hatte ich keine Courage die vom Zylinder abzuschrauben bis ich nicht welche auf Ersatz habe ;-)

Werde heute Nachmittag dann nochmal Probefahren.

Hätte noch eine Frage zur Ölkontrolle - stelle mich da an wie der erste Mensch, da ich kein Schauglas und nur den Messstab im höher gelegenen Ölbehälter habe.
https://picload.org/view/dolcpdww/img_0424.jpg.html
Vorbesitzer sagte mir vor 3 Wochen, dass genug Öl drin wäre - kann aber nicht nachvollziehen wie er zu der Aussage kam.

Habe jetzt diverse Threads gelesen mit Inhalten wie Trockensumpfschmierung, 3 Minuten Regel usw.
Wenn ich z.B. nach warm fahren die Kiste gerade abstelle, den Messstab abputze, wieder drauf lege und die 3 Minuten im Standgas abwarte ist der ganze Messstab voller Öl. Damit kann ich nix anfangen.
Wenn ich die Kiste warm fahre, ausschalte und gerade abstelle, messe ich danach fast kein Öl im Behälter.

Habe hier neues Castrol 10W40 und nen neuen Ölfilter für einen Wechsel liegen, kann aber nicht mal den Ölstand prüfen xD
Wäre sehr nett, wenn mir jemand klar sagen könnte wie man es richtig macht.

Vorab vielen Dank
Florian
TT600 S / Bj.97 / 4LW
Benutzeravatar
count83
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: So 6. Mai 2018, 07:24

Re: Gude ausm Westerwald

Beitragvon Iceman » Sa 26. Mai 2018, 12:39

Hab ne TTR - da geht's über Schauglas.
Ergo kann ich dir keinen erstklassigen Tip geben!
1. Du hast öl drinn. Das ist schonmal gut
2. Wenn du dir zu unsicher bist , zudem man das bei einem gekauften Möpp sowieso macht, steht ein Ölwechsel an!
Erst dann bist du dir sicher das alles korrekt ist!
Also: Filter und Öl hast du ja schon! Schaue auf Louis in der Datenbank _ da siehst du die notwendige Füllmenge!
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 80
Registriert: Do 17. Aug 2017, 20:27

Nächste

Zurück zu Neu Hier? Glückwünsche? Begrüßungen?

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron