Blauer Qualm bei Kaltstart nach Ölwechsel

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Sallo1971 » Sa 21. Mär 2020, 21:32

Maybach hat geschrieben:Dann hat meine TTE einen solchen modernen Hochleistungsmotor: Sie bekommt klaglos seit fast 40.000 km einmal pro Jahr vollsynthetisches 10W60. Wie alle meine Motorräder ...

Maybach


Echt...? Ist ja Wahnsinn. Kein Klappern, leichtes Schalten, alle dicht???
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 106
Registriert: Mi 30. Okt 2019, 23:01

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Maybach » So 22. Mär 2020, 08:49

Ja. Und Ölverbrauch liegt bei ca. 0,1 l/1000km.
Motorex Power synth bietet Schmierstabilität bis 160°, was Ölkühler auch eher überflüssig macht. Und Ölwechsel einmal im Jahr, egal ob 12.000 oder 6.000 km. Und das jetzt schon rd. 40.000 km.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 1936
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon derSöldner » So 22. Mär 2020, 12:59

:D
Das funktioniert aber nur, wenn man alle 1000 Kilometer nackig um's Moped tanzt und zu "Schmierus" , dem Gott des Öl's betet. :D
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
hat Zwillinge
hat Zwillinge
 
Beiträge: 511
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Maybach » So 22. Mär 2020, 15:10

@Söldner

Verrate doch nicht alles! :D

Maybach

P.S.: Im übrigenn heißt der Gott "Lubricatus" ...
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 1936
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Torn » So 22. Mär 2020, 20:32

Also der ganze Ölhype geht mir echt auf den Sack - kippt einfach rein, was Yamaha empfohlen hat, dann läuft der Motor auch! Das Teil ist wälzgelagert und dreht im besten Fall mit Quälerei an die 8000 Umdrehungen, da muß es kein High-Tech-Synthese 0W80 Racingöl für 40€ pro Liter sein! Selbst bei 40 Grad macht es der Motor mit dem billgisten Öl! Das tolle ist doch eigentlich, daß Yamaha damals für Motor, Kette und Gabel sogar das gleiche Öl vorgesehen hatte - ey man, wo zum Teufel gibt es sowas heutzutage? da musst du mittlerweile nen Ersatzteiltruck mitnehmen, damit du 10000 km fahren kannst!
Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist falsch.
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3138
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Sallo1971 » So 22. Mär 2020, 21:31

Was die Kette angeht, hab ich tatsächlich jetzt gerade von Hightec superhaft Kettenspray auf 85W-90 Getriebeöl gewechselt.
Hab kein Bock mehr auf dieses Klebezeug. Das bekommt man nur mit Mühe und Sauerei von Schwinge, Kettenschutz, Felge usw.
Es bleibt auch bei normaler Dosierung nicht auf der Kette. Das Getriebeöl fliegt zwar schneller davon, lässt sich aber besser von den Teilen entfernen und nimmt dabei Schmutz mit.
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 106
Registriert: Mi 30. Okt 2019, 23:01

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Mi 25. Mär 2020, 22:23

Torn hat geschrieben:Also der ganze Ölhype geht mir echt auf den Sack - kippt einfach rein, was Yamaha empfohlen hat, dann läuft der Motor auch! Das Teil ist wälzgelagert und dreht im besten Fall mit Quälerei an die 8000 Umdrehungen, da muß es kein High-Tech-Synthese 0W80 Racingöl für 40€ pro Liter sein! Selbst bei 40 Grad macht es der Motor mit dem billgisten Öl! Das tolle ist doch eigentlich, daß Yamaha damals für Motor, Kette und Gabel sogar das gleiche Öl vorgesehen hatte - ey man, wo zum Teufel gibt es sowas heutzutage? da musst du mittlerweile nen Ersatzteiltruck mitnehmen, damit du 10000 km fahren kannst!


sei mir net bös, aber ich glaube dass du den Inhalt meiner Problematik nicht ganz verstanden hast.
Mir ist schon länger bewust, dass das Thema öl bei der TTR Wellen schlägt.
Mir gehts aber nicht darum das beste Öl für meinen Motor zu finden, sondern ein Problem nach dem Ölwechsel zu beheben.
Da ich selbst kaum Ahnung von Ölen, ihrer Viskosität und ihrem Verhalten habe, hab ich mich ans Forum gewand um evtl. meinen Fehler beheben zu können.
verstehst. ;-)

aber im Moment scheint alles gut zu sein. der letzte Start war weit sauberer. Ich hatte die Tage wenig Zeit zum fahren, werde es aber weiter beobachten.

lg.-
Gerrit
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste