Blauer Qualm bei Kaltstart nach Ölwechsel

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon derSöldner » Mi 18. Mär 2020, 21:47

Sallo1971 hat geschrieben:...
Castrol Power1 20W50 ist mein absoluter Favorit.

:positive:
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
hat Zwillinge
hat Zwillinge
 
Beiträge: 512
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Do 19. Mär 2020, 07:18

Morsche,
mit Castrol hab ich null Erfahrungen.
Mein Motul3000 ist gestern gekommen.
20W50 Mineral. Ich denke das wird helfen.
Gestern bin ich n bisl gefahren, da hat sie nicht so doll beim Starten gebläut. Auch beim Fahren is mir aufgefallen dass sie wohl den Winter nicht mag. Gestern ging sie wie Sau. Das ersta mal diesjahr 15 Grad draussen, das scheint sie zu mögen. Ich bin immer wieder überrascht wieviel Bums die alte Lädy hat. Selbst Driften auf n Asphalt geht wunderbar mit dem Bock. Wheelys macht die ja als wäre sie dafür gebaut. Echt ein tolles Moped.
(must ich nochmal los werden) ;-)
lg.
Gerrit
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Sallo1971 » Do 19. Mär 2020, 07:58

Motul fahre ich auch in anderen Fahrzeugen...Es ist schon gut.
Castrol ist aber die Marktspitze von der Formulierung. In empfindlichen Motoren bevorzuge ich das Castrol.
Auch wenn man die TT nicht dazuzählen mag, sehe ich sie schon ein Stück als empfindlich an, weil sie als recht großer Einzylinder luftgekühlt ist. Da benötigt man besonders im Sommer ein leistungsfähiges Öl.
Die Viskosität würde ich mit der Kilometerleistung hochschrauben.
Wie schon gesagt, würde ich ein 10W40 nicht in einen altbackenen, luftgekühlten Motor dieser Größe einfüllen.
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 106
Registriert: Mi 30. Okt 2019, 23:01

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Do 19. Mär 2020, 16:43

so, gesagt, getan.
Ich hab das 20w50 drinne. Hab das Gefühl dass der Motor etwas ruhiger läuft.
evtl tausche ich nochmal gegen das Castrol. mal gucken was der Kaltstart die kommende Tage so sagt.
lg.-
Gerrit
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon stixx » Do 19. Mär 2020, 19:45

Die Ölmarke zu wechseln wegen dem Verhalten beim Kaltstart wäre ein absolutes Novum für mich (nach 300.000km auf Einzylindern).
Meine 2 € Cent.
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 300
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Sallo1971 » Do 19. Mär 2020, 20:30

Ja, teste mal erstmal. Bei deinem Rauchproblem wird es keinen sonderlichen Unterschied zwischen Motul und Castrol als 20W50 geben. Das Castrol verschafft im Sommer eher Reserven.
Die höhere Viskosität dichtet jedenfalls besser ab als das dünne Leichtlauföl.
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 106
Registriert: Mi 30. Okt 2019, 23:01

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Fr 20. Mär 2020, 08:46

stixx hat geschrieben:Die Ölmarke zu wechseln wegen dem Verhalten beim Kaltstart wäre ein absolutes Novum für mich (nach 300.000km auf Einzylindern).
Meine 2 € Cent.


Es geht ja nicht um das Startverhalten an sich, das ist ok. Zweimal treten, denn ist sie an.
Es ging ja nur um das "Bläuen" nach dem Kaltstart. Welches nach dem Ölwechsel auf 10W40 aufgetreten war.
Ansonsten ist ja alles gut bei dem Moped.
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Sallo1971 » Fr 20. Mär 2020, 12:31

Ja, 10W40 kann man vielleicht in einen neuwertigen TT-Motor reinfüllen, würde ich aber auch nicht machen.
10W-40 würde ich in gar keinen Motor einfüllen.
Wirklich moderne Motoren bekommen 0W-30 oder 5W-30 und die älteren 15W-40 oder je nach Baujahr und Laufzeit 15W-50 oder 20W-50.
In ganz alten Motoren, 50er Jahre und älter, sogar nur unlegierte Einbereichsöle.
High-Tech Hochleistungsmotoren bekommen dann nochmal andere Öle in Richtung 0W-60.
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 106
Registriert: Mi 30. Okt 2019, 23:01

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Maybach » Fr 20. Mär 2020, 18:09

Dann hat meine TTE einen solchen modernen Hochleistungsmotor: Sie bekommt klaglos seit fast 40.000 km einmal pro Jahr vollsynthetisches 10W60. Wie alle meine Motorräder ...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 1937
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon stixx » Fr 20. Mär 2020, 18:21

^^^^^^^^^^^^^^^^^^^^^^^^^^ :)
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 300
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 6 Gäste