Blauer Qualm bei Kaltstart nach Ölwechsel

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Fr 28. Feb 2020, 16:23

Hallo Gemeinde,
ich möchte mich kurz vorstellen.
Ich bin Gerrit, 78 gebohren. Verheiratet, 3 kinder und lebe auf der Sonneninsel Usedom an der Ostsee.
Ich habe mir letzten Sommer eine TTR gekauft. Irgendwie mag ich solche Mopeds. Soweit so gut.
Die letzte Saison gut überstanden. WIr zwei hatten ANfangs etwas Probleme beim Starten. Sie mochte mich wohl nicht und hat fast immer getreten. Ich war dann irgendwann kurz davor sie auf den Rasen zu schieben, und an zu stecken. Und als sie da auf den Rasen stand und das Sonnenlich auf sie viel, naja, da brachte ich es nicht übers Herz. Stattdessen fragte ich mich was ich dagegen machen kann. Kurzerhand hab ich den Fehler schnell gefunden. Mein Standgas war einfach zu hoch. Naja, und so grosse Mopeds startet man halt net mit Gas.
ALso verstehen wir uns jetzt richtig gut. Der Winter war ja wunderbar und wir sind auch bei Mistwetter immer wieder raus und hatten Spass.

Nun WOllte ich meiner Guten etwas gutes Tun, also Ölwechse. Filterwechsel.
Gesagt, getan. K und N Ölfilter bestellt. Motul 5000 10W40 bestellt. Der Wechsel gung flott, wir sind ja keine Anfänger.
Nun kommts. Seit dem Ölwechsel vor zwei Wochen, qualmt sie ca. 2 Minuten, der Qualm ist Blau, was mir sagt dass es Öl ist.
ich tippe auf verschlissene Vintilschäfte.
ABer, wie kann das so plötzlich kommen. und so doll. `?
Hatte der Vorbesitzer anderes Öl drinne? Ist 20w40 etwas dicker?
Das Motul ist Teilsynt. Sollte ich doch eher Mineralisch nehmen? und dann gleich 20w40?

ich hoffe dass ihr mir helfen könnt.

lieben Dank.-
Gerrit
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon paul » Fr 28. Feb 2020, 17:58

Hallo Gerrit,
da empfehle ich Dir als 1. Schritt, die TT warm zu fahren und dann den Ölstand zu prüfen.
Die Ölstandsmessung muss bei einer Ölmindesttemperatur von 80° C erfolgen, ansonsten wird das nichts. Im Sommer 10 km fahren, bei diesem Wetter 20 km fahren, dann hast Du 80° C.
Wenn zuviel Öl drin ist qualmt sie auch ...
Nach der so durchgeführtem Messung können wir weitere Maßnahmen überlegen, falls dann noch notwendig.
Grüße Paul ...

Bild---Dirty Old Man # 3 & member of "Transylvanian Dirtmasters"Bild


Die beste Zeit ist jetzt ..............................................................
Benutzeravatar
paul
Moderator....oder so
Moderator....oder so
 
Beiträge: 3276
Beiträge: 9
Registriert: Do 13. Apr 2006, 06:21

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon stixx » Fr 28. Feb 2020, 18:59

Lieber Paul... wenn sie nach dem Ölwechsel bläut und vorher nicht hat das eigentlich nichts mit dem Warmfahren zu tun. :D
Nix für ungut.

Aber korrektes Ölstandmessen ist natürlich wichtig, um zu erkennen, ob sie tatsächlich Öl braucht oder nur nach dem Starten
ein bißchen bläst.

Gerrit: Welcher Kilometerstand? Ventilführungen verschleissen eigentlich bei einer 600er nie, zumindest nicht bei mir nach
220.000km auf Tenere und TTR. Aber die Ventilschaftdichtungen tun es... außerdem Kolbenringe.
Wenn sie aber, wie Paul schon sagt, kein oder nur wenig Öl braucht auf 1000 würde ich mich nicht am Bläuen stören.
Ist halt nicht 'environmentally friendly' .
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 353
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon paul » Fr 28. Feb 2020, 19:10

Lieber stixx,
wenn er zu viel Öl eingefüllt haben sollte bläut sie auch.
Ich priorisiere einfache Maßnahmen.
Wenn das nicht zur Erkenntnis führt geht es weiter.

10W40 Teilsynth ist ok.
Grüße Paul ...

Bild---Dirty Old Man # 3 & member of "Transylvanian Dirtmasters"Bild


Die beste Zeit ist jetzt ..............................................................
Benutzeravatar
paul
Moderator....oder so
Moderator....oder so
 
Beiträge: 3276
Beiträge: 9
Registriert: Do 13. Apr 2006, 06:21

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon stixx » Fr 28. Feb 2020, 19:25

wenn er zu viel Öl eingefüllt haben sollte bläut sie auch.

Stimmt. Wollte dir wie gesagt nicht auf die Füße treten. Ich hatte den Eindruck, Gerrit weiß wie man
Öl wechselt und wieviel man reintut.
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 353
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon paul » Fr 28. Feb 2020, 19:52

stixx hat geschrieben:Wollte dir wie gesagt nicht auf die Füße treten.


Hast Du nicht :)


stixx hat geschrieben:Ich hatte den Eindruck, Gerrit weiß wie man
Öl wechselt und wieviel man reintut.


Kann sein ..... ist aber eine Vermutung.
Ich hatte einmal nach einer Inspektion meine TTR aus der Werkstatt geholt (Garantiezeit), zuviel Öl drin :twisted: !!! Da hatte ich auch vorher den Eindruck, die wüssten das, wie das geht.
Grüße Paul ...

Bild---Dirty Old Man # 3 & member of "Transylvanian Dirtmasters"Bild


Die beste Zeit ist jetzt ..............................................................
Benutzeravatar
paul
Moderator....oder so
Moderator....oder so
 
Beiträge: 3276
Beiträge: 9
Registriert: Do 13. Apr 2006, 06:21

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Torn » Fr 28. Feb 2020, 20:42

Lieber Paul... wenn sie nach dem Ölwechsel bläut und vorher nicht hat das eigentlich nichts mit dem Warmfahren zu tun. :D
Nix für ungut.


Leider doch - bei zuviel Öl pustet die das teilweise mal eben in den Luftfilterkasten und dann saugt sie schon schön lecker Öl mit ins Gemisch. Es kann bei kaltem Motor immer mehr Öl im Motor sein, als eigentlich vorgesehen. Nach einer Weile hat aber die Rückförderpumpe soviel Öl in den Öltank gepumpt, daß dieser übervoll ist (darum ja auch kein Ölstand messen bei laufendem Motto - saut unheimlich rum!) - wenn dann im Motor nurnoch die eigentlich normale Menge Öl ist, dann wird das auch nicht mehr über die Kurbelgehäusenetlüftung in den Luftfilterkasten gepustet und sie hört auf blau zu räuchern.
Für jedes komplexe Problem gibt es eine einfache Lösung - und die ist falsch.
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3208
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Maybach » Sa 29. Feb 2020, 08:43

Exakt so isses...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2060
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon st1ffl3r » Sa 29. Feb 2020, 10:06

Guten Morgen ihr Lieben,
vielen Dank für eure Antworten.

Also,
ich habe natürlich genau 2,8 Liter ein gefüllt. Also zu viel Öl kann nicht drinne sein.
Mein Moped hat jetzt 23 tausend runter. Ist aus Zweiter Hand und die letzten 17 jahre von einem älteren herren gefahren worden. Service wurde immer beim Yamaha Händler gemacht. Bei mir steht sie immer Warm im Haus. Wird gepflegt und nicht zu hart ran genommen. Ich fahre gemischt, 70% Endurowandern, der Rest Strasse.
Das Qualmen hat sie nur beim kaltstart, und nur ca 2 Minuten, denn ist alles normal.
Wenn ich jetzt im Kaltem Zustand den Ölstand messe, ist dieser leicht unter Minimum am Messstab.
Die Ventile wollte ich im Juni eh kontrolieren lassen, ich trau mir zwar viel zu, aber dafür lieb ich das Moped zu sehr, nicht dass ich da was falsch mache.
Der Motor klingt sauber. kein Rasseln, kein Klappern.
ich werd das mal beobachten.
Achso, mir ist letzte Woche der ESD kaputt gegangen, die Hülle war gerissen, ich hab ihn nun 3 cm gekürtzt, Dämmung ist nopch keine neue drinn und was ich da raus geholt habe war auch weniger als Din A 3. Kanns auch darran liegen? Sollte die Dämmung sowas filtern? Oder is das nur für den Lärmpegel?

lg.-
Gerrit

Edith, Luftfilterkasten ist trocken und sauber, also dort ist kein öl.
st1ffl3r
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Di 28. Jan 2020, 14:02

Re: Blauer Qualm bei Kaltstart nach Ölwechsel

Beitragvon Maybach » Sa 29. Feb 2020, 12:00

Servus Gerrit,

die Messung des Ölstandes im kalten Zustand ist so präzise wie das Ergebnis der Giesinger Heuwaage ... :D
Richtig warmfahren, dann abstellen und gleich messen. Dann erhälst Du auch verwertbare Ergebnisse. Und mach Dir keinen Kopf wegen des Bläuen, wenn es kurzfristig ist. Das kann der alte Traktor schon ab ...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2060
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste