TT600R DJ01 5CH Widerstandswert Impulsgeber?

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Eumel » Mi 5. Feb 2020, 16:52

Auf dem Gehäuse des Schwimmernadelventils sitzt son Filterhäubchen. Wenn aber fleißig Sprit nachkommt sollte daa nicht dein Problem sein.
Eumel
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 38
Registriert: So 3. Sep 2017, 18:09

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Straßenschrauber » Mi 5. Feb 2020, 16:55

Beim Kicken leuchtet immer ganz kurz die Leerlaufkontroll-Leuchte.
Sollte die nicht ein paar Sekunden lang an sein?
Angelesen: erstmal aufladen (3-5 mal leer kicken), aber auch dann leuchtet es höchstens 1 Sekunde.
Straßenschrauber
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 31. Jan 2020, 16:28

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon stixx » Mi 5. Feb 2020, 18:38

Der Kondensator speichert nur ganz kurz, 1 Sekunde ist normal.

Wenn der Vorbesitzer sie zum Laufen gebracht hat... muß es doch an irgendetwas liegen.
Nochmal die Frage zum Kicken (Tschuldigung schon vorab...): Leer kicken... dann Choke rausziehen,
kein Gas (oder höchstens einen Millimeter!), dann mit Kraft?
Wenn der Vergaser draußen war... hast du den Schwimmerstand kontrolliert?
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 260
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Straßenschrauber » Mi 5. Feb 2020, 18:43

Schwimmerstand hab ich eingestellt.
Meine Kicktechnik ist bestimmt noch nicht die Beste :(
Tipps aller Art willkommen, mit XT600/TT600 kenn ich mich absolut nicht aus.
SR500 bekomm ich aber leicht angetreten.
Straßenschrauber
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 31. Jan 2020, 16:28

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon stixx » Mi 5. Feb 2020, 19:06

Ok, eine SR500 ist schon gutes Training... :wink:

Noch eine verzweifelte Frage: Killschalter steht auf links?

Mein Bruder hat sich vor 30 Jahren fast um seine Gesundheit gebracht mit einer XT500... Killschalter stand auf aus. :w
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 260
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Straßenschrauber » Mi 5. Feb 2020, 19:08

Der war gut!
Hatte ich anfangs mal bei der SR, ich war klatschnass geschwitzt.
Dann hab ich's gemerkt ...
Straßenschrauber
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 31. Jan 2020, 16:28

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Eumel » Mi 5. Feb 2020, 19:28

Oft hilfts ein 5 Cent stück in den Gasanschlag zu klemmen (ohne Choke). Erhöter Leerlauf quasi. Is aber eher sone Notlösung bei halbwarmem Motor.
Eumel
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 38
Registriert: So 3. Sep 2017, 18:09

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Straßenschrauber » Mi 5. Feb 2020, 19:37

Wird probiert.
Straßenschrauber
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 31. Jan 2020, 16:28

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon stixx » Mi 5. Feb 2020, 20:22

Das war mein Millimeter... :wink:
stixx
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 260
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: TT600R DJ01 5CH Widerstandswert Impulsgeber?

Beitragvon Straßenschrauber » Fr 14. Feb 2020, 18:45

Heute neuer Versuch, mit einer DCDCIP2 von ignitech (hatte ich noch, passendes Adapterkabel von ignitech nachbestellt) und einem kleinen Akku (LiFePO4).
Killschalter und Seitenständerfunktion in Ordnung, Kerze, Kerzenstecker, Zündkabel neu.
Kein Funke.
Zündspule getauscht: Funke gut hörbar und sichtbar.
Mit originaler CDI kein Funke, mit ignitech und dem originalen Akku schwacher Funke, sollte aber zum Zünden reichen.
Die ignitech baut größer als die originale CDI, das ist sehr knapp.
Der Akku (18/80/70 mm) bleibt auf jeden Fall, da muß ich noch einen Platz suchen, in der Lampenmaske vielleicht, oder über dem Hinterrad. Mal sehen.

Springt immer noch nicht an.
Morgen versuch ich's mit Starthilfespray, wenn es das bringt, kommt der Vergaser dran.
Straßenschrauber
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 25
Registriert: Fr 31. Jan 2020, 16:28

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste