Blinker/Licht Probleme

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Blinker/Licht Probleme

Beitragvon Louisdeh » Di 1. Okt 2019, 20:48

Hallo,
ich habe seit einiger Zeit ein Problem mit meiner TT 600 S. Unzwar wenn meine TT mit Standgas läuft und ich dann blinke, dann blinken die Kontrollleuchten, der Scheinwerfer und das Rücklicht auch. Wenn ich aber Gas gebe oder halt beim Fahren blinke, dann blinken die anderen Sachen nicht mit und es blinken nur die Blinker wie es sein sollte.
Zudem ist mir aufgefallen, dass mein Abblendlicht vorne nicht besonders hell ist (ich weiß nicht ob das bei der TT 600 S normal ist) und mein Fernlicht gar nicht funktioniert, trotz gewechselter Birne. Achso und meine Tachobeleuchtung funktioniert leider auch nicht, da kam ich aber noch nicht dazu, auszuprobieren ob es an der Birne liegt.
Ich hoffe ihr könnt mir da vielleicht weiterhelfen, weil ich weiß momentan selbst nicht mehr weiter :)
Louisdeh
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 9
Registriert: Do 8. Aug 2019, 16:26

Re: Blinker/Licht Probleme

Beitragvon vagant » Mi 2. Okt 2019, 01:32

kannst du einen "massefehler" ausschließen?
wer langsam fährt, präsentiert sich länger
Benutzeravatar
vagant
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 133
Registriert: Mo 23. Jul 2018, 11:10

Re: Blinker/Licht Probleme

Beitragvon derSöldner » Mi 2. Okt 2019, 08:46

Wie Vagant schon erwähnte ... Massefehler.

Mein Tipp:
Erstmal alle Stecker auseinander ziehen, reinigen und mit etwas Kontakt Spray wieder zusammen Stecken.

Und schau unbedingt mal nach der Belegung des Scheinwerfers. Bei meiner TTe waren das Kabel von Masse und Fernlicht an der Birne vertauscht.
Zuletzt geändert von derSöldner am Mi 2. Okt 2019, 20:42, insgesamt 1-mal geändert.
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 442
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Re: Blinker/Licht Probleme

Beitragvon Louisdeh » Mi 2. Okt 2019, 09:10

Ich habe mal nach offenen Kabeln geguckt und ob irgendwelche Stecker Kontakt haben, wo sie nicht sollten, konnte aber keine finden. Wenn ich bei Standgas blinke, dann gehen das Licht und die Kontrollleuchten nicht komplett an und aus, sondern wird alles nur dunkler und wieder normal hell. Ich hoffe ihr versteht was ich meine :) Ich werde heute nochmal alle Stecker nachgucken.
Louisdeh
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 9
Registriert: Do 8. Aug 2019, 16:26

Re: Blinker/Licht Probleme

Beitragvon Maybach » Mi 2. Okt 2019, 14:34

Nur Standgas oder meinst Du Leerlauf in Neutral?
Wenn letzteres, dann schau mal nach der Verdrahtung vom Neutralschalter und/oder der Kontrollleuchte.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1814
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Blinker/Licht Probleme

Beitragvon Louisdeh » Mi 2. Okt 2019, 15:24

Beides, also halt immer wenn ich blinke und kein Gas gebe, dann blinkt alles. Habe schon überlegt, ob es daran liegt, dass die TT zu wenig Strom kriegt, weil wenn ich ja wie gesagt etwas Gas gebe ist es nicht mehr.
Louisdeh
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 9
Registriert: Do 8. Aug 2019, 16:26

Re: Blinker/Licht Probleme

Beitragvon Torn » Fr 4. Okt 2019, 08:05

Falls du vermutest zu wenig "Strom" zu haben, kannst du ja mal messen wieviel Volt du im Leerlauf hast - das sollten bei der S unbedingt 13V oder mehr sein. Wenn du diese Spannung erst mit Gasgeben erreichst, dann ist vermutlich die Lichtmaschine langsam am Sterben (Kurzschlüsse in der Wicklung, daher nicht mehr volle Leistung). Und sonst kann man bei Kabeldefekten leider nur mühsam nach und nach systematisch Fehler suchen...
Wer alles kostenfrei haben will, sollte sich nicht wundern auch fast kostenfrei arbeiten zu müssen!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3072
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Blinker/Licht Probleme

Beitragvon Louisdeh » Fr 4. Okt 2019, 11:27

Bräuchte ich dann eine komplett neue lichtmaschine und wie teuer wird das wohl werden, wenn die TT echt zu wenig Strom hat. Ich habe von Elektronik leider keine Ahnung, aber an dem Regler kann es nicht liegen oder?
Louisdeh
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 9
Registriert: Do 8. Aug 2019, 16:26

Re: Blinker/Licht Probleme

Beitragvon Torn » Sa 5. Okt 2019, 18:30

man kann die auch reparieren lassen - lohnt aber wohl aufgrund solcher Angebote kaum:
https://www.ebay.de/itm/Stator-Lichtmas ... Sw-NBdZ8KH

bei dem Ding muss man den Pickup der alten Lichtmaschine übernehmen - das ist das Teil, was den Kurbelwellenwinkel für die Zündung ermittelt.
Wer alles kostenfrei haben will, sollte sich nicht wundern auch fast kostenfrei arbeiten zu müssen!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 3072
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: MSN [Bot] und 1 Gast

cron