Belgarda Nr. 2 / Neuer TT-Treiber

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Maybach » Fr 22. Mai 2020, 19:41

Ja, ab zu Becki - das habe ich auch gerade durch und erkenne meine TT nicht wieder - im positiven Sinne!

Bei mir war die Dämpferstange verschlissen, der Anschlaggummi durch und die Versteller auch. Jetzt ist wieder Ruhe.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2046
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 28. Mai 2020, 19:02

Es geschehen noch Wunder ! Ich hab es endlich geschafft das Öhlins Federbein auszubauen. Der neue Hubständer war da sehr hilfreich. Federbein ist frisch gereinigt, mehr als gut verpackt :D und wird morgen an Becki geschickt.

Eigentlich sieht das Federbein meiner TTR noch optisch gut aus, keine Macken oder Gammel, Gummipuffer ok, ca 10 000km gelaufen, usw....aber es ist undicht :x

Was anderes....
Beim demontieren des Öhlins musste ich ja den Krümmer abschrauben und da hab ich es mir nicht nehmen lassen mal in den Auslass zu linsen.

Da ich leider keine Ahnung vom 4Takter habe, mal eine Frage an die sachkundigen Schrauber/innen hier im Forum.
Was sagt Ihr zum "Verbrennungsbild" bzw zu den Ventilenverfärbungen ? Ist das ok so ?


Linke zum Gruß
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von KRS am Do 28. Mai 2020, 19:21, insgesamt 3-mal geändert.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 28. Mai 2020, 19:06

...
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon Maybach » Do 28. Mai 2020, 19:24

Sieht doch nicht schlecht aus mit den Ventilen!
Und mit Becki hast Du eine gute Wahl getroffen. Bei mir sah das Federbein von Öhlins eigentlich (bis auf die Unrichtigkeit) auch nicht schlecht aus. Aber die Dämpferstange hatte schon Riefen und die Einstellmechanismen waren auch über den Jordan. Nun ist es wieder wie neu - echt ein Unterschied im Fahren.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2046
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 28. Mai 2020, 19:31

Das ist gut zu hören bzw zu lesen ! Dann kann ich ja bald wieder mit meiner TT fahren :positive:
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Fr 29. Mai 2020, 11:26

Becki im Urlaub ? Krieg ihn nicht erreicht, weder per PN noch per Telefon.....

EDIT: Becki nicht im Urlaub, ich war nur ungeduldig :oops:
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 18. Jun 2020, 15:29

Tachmoin zusammen,

das renovierte Öhlins Federbein nebst neuer Kolbenstange ist zurück und mittlerweile montiert. Bei der Montage hätte ich ne dritte, helfende Hand gut gebrauchen können aber hab es dann in Eigenregie hinbekommen…

Nach der Montage habe ich mich mal um die Fahrwerkseinstellung gekümmert. Info Laut Yamaha:

Federweg hinten 280 mm
Standard Zugstufe = 18 Klicks von Maxstellung runter
Standard Druckstufe = 18 Klicks von Maxstellung runter
(Enduro-Einstellung ZS=9 Klicks / DS= 10 )
Federvorspannung = 18,5mm
* Werte sind für Fahrer mit bis zu 75 KG Fahrergewicht.

Mein Fahrergewicht passt fast zu 100%. Mit Montur sind es bei mir 78KG. Also hab ich mich mal ans messen gemacht!

Gemessene Werte:
Messen der Gesamtläng ( Länge im entlasteten Zustand ) = 600 mm
Statischer Durchhang ( Länge mit Eigengewicht des Motorrads ) = 565 mm
Dynamischer Durchhang ( Länge mit Fahrergewicht ) = 510 mm

Vor der Montage des Öhlins habe ich leider verplant die Federvorspannung zu messen. Muss ich mal schauen ob ich das im eingebauten Zustand nachmessen kann.

Zurück zu den Zahlen:
Statischer Durchhang = Gesamtlänge – stat. Durchhang = 35 mm
Sollwert für Mopeds mit Umlenksystemen = ca. 20-30mm

Ergebnis: Da muss ich noch ein wenig die Federvorspannung um ca. 3-4 Umdrehungen erhöhen
(Info: Bei jeder Nutmutterumdrehung ändert sich die Vorspannung um ca. 1,5mm)


Dynamischer Durchhang = Gesamtlänge – dyna. Durchhang = 90 mm
Sollwert für Mopeds mit Umlenksystemen = 90 - 100mm / oder ca 30% des Gesamtfederwegs = 280 mm Federweg = ca 84 mm

Ergebnis: Wert passt auch hier, auch wenn schon am unteren Wert angekommen….. brauch ich also keine weichere Feder. Lieber nen ticken härter als zu weich für die Straße !

So die Theorie….ich werde im Fahrversuch mal austesten ob die Verstellerrei merklich was bringt.

Linke zum Gruß
Chris
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von KRS am Do 18. Jun 2020, 15:40, insgesamt 2-mal geändert.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » Do 18. Jun 2020, 15:31

Frage:

Von wo bis wo wird die Federvorspannung eigentlich gemessen.

Bis zur Unter-/Oberkante der eigentlichen Einstellschraube ?
Denn die obere zweite Nutmutter dient doch nur als Konter-Mutter...oder :roll: ?


Gruß
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » So 11. Okt 2020, 10:54

Salve zusammen,

Moped läuft wunderbar. Nach etlichen Touren durch die schöne Eifel sind mir zwei Sachen aufgefallen:

-Erstens.....bei längeren Autobahnfahrten gönnt sich meine TTR einen extra Schluck Öl. Muss ich mal im Auge behalten den Verbrauch.

-Zweitens...bei artgerechter Haltung fängt das Vorderrad an meiner Sumo leicht an zu unruhig zu werden. Jetzt habe ich einen Gabelstabilisator für eine XT600 gefunden.

Weis zufällig jemand ob diese auch an unsere TT´s passen ?! Ich warte gerade noch auf Antwort vom Verkäufer der mir das Maß "Mitte zu Mitte" messen will.

Vielleicht hat ja jemand schon Erfahrungswerte ?

Linke zum Gruß
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

Re: Belgarda Nr. 2 / Neuer TT-Treiber

Beitragvon KRS » So 11. Okt 2020, 18:03

Also....Gabelstabi von der XT passt wohl nicht laut Aussage.

Anderes Thema:
Da der Ölstand am unteren Ende des Schauglases angekommen war, habe ich eben ein wenig Öl nachgekippt. Insgesamt 600ml hab ich jetzt auf 1000km verbraucht bzw nachgefüllt. Kommt mir irgendwie was viel vor für ne 4Takt....eigentlich sollen die TTR´s ja kaum was verbrauchen. Ist ja schließlich keine KTM :D !

Die letzten beiden Touren in der Eifel (600km) wurde sie mehr als artgerecht bewegt. Natürlich vorher immer schön warmgefahren. Wechsellastige Autobahnfahrten waren auch dabei aber hauptsächlich flotter Landstraßeneinsatz.

Jetzt ist mir nach der letzen Tour aufgefallen, dass unterhalb der kleinen Serviceöffnung eine Ölspur zu sehen war. Erstmal nichts bei gedacht und weggewischt...war auch nicht viel. Eben beim Ölnachfüllen mal nachgeschaut, Gewinde + Schraube + Dichtung war recht verölt ! Im Zuge direkt die große Serviceöffnung demontiert und siehe da, gleiches Bild wie oben.

Jetzt kenne ich mich mit 4T-Motoren nicht aus aber wenn es ne 2T wäre, würde ich sagen das der linke Simmerring der KuWe undicht ist. Jetzt ist 4T nicht 2T aber sollte die LiMa einer 4T nicht auch "trocken" sein ? !

Zur Info....Motor hat angeblich erst 11 000 runter. Es "bläut" nicht aus dem Auspuff, weder beim Start noch wenn auf Betriebstemperatur. Oder gönnt sich die TTR auf der Autobahn einfach einen dicken Schluck Öl mehr ? Muss ich mal im Auge behalten die Geschichte !

Linke zum Gruß

Chris
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Der richtige Ton macht die Musik
Benutzeravatar
KRS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 230
Registriert: Mi 9. Jan 2019, 18:32
Wohnort: Colonia

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste