Bräuchte Hilfe mit Neutral, Ständertrennschalter

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » So 27. Mai 2018, 12:40

Hallöschen,

nachdem ich meine Vergaserprobleme endlich im Griff habe und der TÜV seit zwei Monaten gerne mein Moped bewundern würde, kommt das nächste Problem:
Die Trennung der Zündung durch den Ständer funktioniert nicht mehr. Der Schalter ist in Ordnung, den habe ich gemessen. Da meine Neutrallampe auch nicht geht dachte ich an den Neutralgeber, aber dann dürfte die Kiste ja nicht angehen, aber es ist anders: Sie geht nicht aus :?
Zudem finde ich das Teil nicht mal. Wo sitzt denn der Neutralkontaktgeber?

Das blaue Kabel, das vom Kabelbaum kommt ist in Ordnung, den Anschraubring habe ich neu angelötet ... passt soweit ich das sehen kann.
Wird das einfach mit der Ritzelabdeckung auf Masse geschraubt? Da wars jetzt verbaut?

Direkt darunter ist eine Schraube (links neben der Ölablassschraube) mit Kreuzkopf - nachdem ich zwei Bits abgerissen habe, hatte ich sie offen. Sieht innen komisch abgeschliffen aus - ist das evtl. der richtige Anschraubpunkt und der Nehmer innen einfach nur platt? Wenn ich mir die Ersatzteile anschaue, haben die aber alle einen kleinen Kreuzkopf und einen Schlüsselkopf dahinter. Meine hat nur einen großen Kreuz-Kopf und eine Kupferdichtung.

Das Neutralbirnchen wollte ich auch checken, aber auch hier scheiter ich an meiner Unkenntnis: Kann ich das kleine Anzeigelement nach oben rausziehen um an die Birnchen zu kommen oder muss ich den Träger abbauen und das von unten machen?

1000 Dank schon mal an Euch ... Wetter ist super und die Kiste steht ... geht gar nicht, daher bin ich für Eure Hilfe sehr dankbar!!

Grüße vom Ecki aus Würzburg
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Torn » So 27. Mai 2018, 13:52

der Neutralschalter ist der Messingsechskant mit kleiner Kreuzschlitzschraube am Kopf für das Kabel. Sitz genau unter der Spezialschraube, die du rausgedreht hast - die arretiert übrigens die Kupplungsbetätigungswelle - daher auch die "glatte Nase" - und muß eigentlich nie demontiert werden! Im Leerlauf darf der Ständer ausgeklappt werden, erst beim Gang einlegen muss sie dann ausgehen.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » So 27. Mai 2018, 17:51

Hi Torn,
danke für die schnelle Antwort ... jetzt wirds klarer. Da ist bei mir nur eine normale Sechskant verbaut - ohne Kontakt etc. Jetzt aber die Frage:
Müsste dann der Trennschalter vom Ständer immer oder nie trennen? Und wenn ich das Kabel, das neben dem Ritzel rauskommt auf Masse lege, ist das dann Neutral Ja oder Nein?
Wenn ich die Schaltung mal verstehen würde, wüsste ich besser wo ich suchen soll.

Danke, Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Torn » Mo 28. Mai 2018, 05:56

Ständerschalter müsste ein Öffner sein, also beim Ausklappen trennt der und der Neutralschalter ist im Neutralgang geschlossen, also Kabel wird dann auf Masse gelegt. Den Seitenständerschalter überbrücken viele, um dortige Fehler bei viel Geländefahrt schonmal im Vorfeld auszuschließen. Ich habe einen selbstandig einklappenden Seitenständer, daher ist diese Schaltung dann überflüssig.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » Mo 28. Mai 2018, 14:55

Ja super, da bei mir der Geber fehlt und das Kabel auf Masse geklemmt war heisst das immer Neutral und daher auch keine Trennung veim Ständer, oder?
D.h. ich versuch heut Abend mal ohne Masse und dann reichts fürn TÜV :)
Aber so interessehalber: hab heut nach bem passenden Ständer gesucht aber nix gefunden was für die TT passt. War das bei Dir Eigenbau oder was für ne Marke hast Du?

Danke
Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Torn » Mo 28. Mai 2018, 18:05

ne Ur-TT hat noch nicht soviel Schnickschnack, da gabs selbsteinklappende Seitenständer... ...dein Kabel hätte eigentlich nicht auf Masse geklemmt sein dürfen, dann würde sie nicht fahrbar sein (Neutral schaltet auf Masse!)!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2883
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » Di 29. Mai 2018, 22:11

So, für die Nachwelt und alle die vielleicht das Problem auch mal haben:
Das Kabel neben dem Ritzel gehört auf den Kontakt vom Neutral wie Torn geschrieben hat. Ist es - wie bei mir - auf Masse geklemmt, heisst das immer Neutral... wenn dann auch noch die Birne kaputt ist wirds doof... dann trennt der Schalter am Ständer nicht mehr und man sieht es nicht. Hab das Kabel mangels Geber jetzt einfach isoliert und jetzt wird halt immer getrennt wenn der Ständer unten ist - egal ob Neutral oder nicht. Sollte fürn Tüv reichen.

Danke und Grüße

Ecki
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » Do 31. Mai 2018, 12:50

Und es hat fürn Tüv gereicht aber vermutlich hätte ich auch zwei Reifen mit nem Holzbrett dazwischen durchgebracht:
Kiste vorm Prüfer abgestellt und aufn Boden geschaut ... plopp,plopp,... fängt die das Öllassen an wie verrückt. Jedes mal wenn sich der Prüfer umgedreht hat schnell mit dem Schuh verrieben... auf einmal sehe ich dass die vordere Motoraufhängung nur noch am Gewinde des Bolzen hängt und der 5 cm raushängt ... Knie davor gestellt ... gleichzeitig Öl gewischt ... Zweiter Spiegel? Hatte ich noch nie ... hat als Aussage gereicht... Plakette drauf und nix wie weg zum nächsten Schraubenmarkt ... ich fühle mich so viel besser dass ein Fachmann mein Fahrzeug überprüft hat :P
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Maybach » Do 31. Mai 2018, 15:24

Servus Ecki,

bei allem Respekt, aber das, was Du da schilderst, zeigt mir eher, dass da einer beim Zusmamenbau ziehnlich geschlampt hat.
Man kann schon über TÜV o.ä. schimpfen, aber wenn ich diese Schilderung lese, dann würde ich mir wünschen, die würden strenger prüfen.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1566
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Bräuchte Hilfe mit Neutral, Ständertrennschalter

Beitragvon Ecki75 » Do 31. Mai 2018, 15:41

Und genau das ist Punkt ... es wird unnötiger Quatsch angeschaut und das Offensichtliche bleibt auf der Strecke. Die Motoraufhängung hatte das letzte Mal die Yamaha Werkstatt ab ... ob die jetzt vergessen haben dass da ne selbstsichernde Mutter drauf kommt oder die nicht fest genug war ... keine Ahnung ... und das mit dem Öl ist mir dummerweise tatsächlich nicht aufgefallen ...
Ecki75
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 15
Registriert: Mi 9. Mai 2018, 12:35

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 4 Gäste