TT600R - Licht an -> stottern/Zündaussetzer

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon felix250 » Mi 7. Mär 2018, 19:29

Hallo Forum!

Seit der vorletzten Fahrt hat meine TTR etwas Husten, heißt sie hat Zündaussetzer und knallt aus dem AUspuff ab und zu dabei.
Mit Choke/ohne Choke spielt dabei keine Rolle. Gefühlt tritt es erst auf, wenn der Motor warm ist/wird. Wenn das Licht aus ist, passiert es nur ganz selten bzw. eigentlich fast gar nicht. Blinke ich aber oder Licht ist an und ich gebe Gas, wirft es mich fast ab vor lauter rucklelei.

Was sind denn da so die verdächtigen Stellen im Kabelbaum/Elektrik die es zu prüfen gilt? Meine Vermutung wären jetzt Massepunkte, Steckverbindungen, Kabelbrüche oder im schlimmsten Fall ein Wackler in der Lima?

Viele Grüße!
felix250
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 43
Registriert: Di 7. Nov 2017, 11:03

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Iceman » Mi 7. Mär 2018, 19:43

Hallo Felix,
Vorab , ich bin nicht der vollkommene Elektriker!
Aber ich halte mal nach!
Ohne Stromverbrauch alles Ok
Mit Stromverbrauch - egal was - schlechter
Mehr Stromverbrauch er sorgen also für Ruckler. Also muss das am Strom liegen und die Zündung hat das nachsehen!
Ich tippe mal ganz vorsichtig auf Lichtmaschine!
Eventuell liefert die nicht mehr vollen Strom!
Das kannst du nachmessen bzw. Prüfen lassen!
Limas kann man für 160€ neu wickeln lassen!
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 88
Registriert: Do 17. Aug 2017, 20:27

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Iceman » Mi 7. Mär 2018, 19:45

Das mit dem wärmer werden kann auch eine Defekte Zündspule sein! Ich hatte mal eine , wenn die heiss war machte die gar nix mehr!
Also vor Lima die Zündspule checken wobei du dir wahrscheinlich eine weitere zulegen musst, falls keine einfach zu organisieren ist!
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 88
Registriert: Do 17. Aug 2017, 20:27

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Torn » Mi 7. Mär 2018, 19:47

ich schließe mich der Vermutung nach der LiMa an - extrem wahrscheinlich! Wenn es jetzt immer häufiger auftritt sogar zu 99,9% der Fall! Typisch schleichende Isolationsschäden - hilft nur was neues/gebrauchtes....
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2918
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Iceman » Mi 7. Mär 2018, 19:51

Das mit den Kabelbrüchen oder Steckverbindungen ist recht schnell kontrolliert!
Warmfahren, ruhig und grade hinstellen, lâuft ohne Blinker und Licht!
Jetzt einfach mal blinken _ wenns dann ruckelt sind es keine Kabelbrüche!!
Iceman
gut brauchbar
gut brauchbar
 
Beiträge: 88
Registriert: Do 17. Aug 2017, 20:27

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon felix250 » Mi 7. Mär 2018, 20:07

Na ich habe es fast befürchtet... Ich werde mich trotzdem nächste Woche mit einen Messgerät bewaffnen und mal messen. Vor allem die Lima! Die würde ich warmgefahren messen. Kann mir da jmd die Widerstandswerte sagen?

Mich wundert aber trotzdem, dass der Fehler eher sporadisch auftritt. Denn phasenweise geht es ja. Ärgerlich ist, ich hätte beim Kauf eine neue Lichtmaschine günstig dazu bekommen können...
felix250
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 43
Registriert: Di 7. Nov 2017, 11:03

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Torn » Mi 7. Mär 2018, 21:16

ganz einfach: die Lima ist im Grunde ne gewicklete Spule aus Lackdraht. Das ganze Paket wird zwar nach dem Wickeln nochmals mit Isolierkram getränkt, aber leider ist das gerade bei den Vibrationen, Ölbad plus wechselnde Wärme und evtl. noch Metallspäne vom Getriebe nicht auf Dauer haltbar. Es entstehen kleine Risse in der Isolierung, und wenn das zu viele zu dicht beieinander werden, sinkt die Leistung sozusagen wegen interner Kürzschlüsse von etwa 150W drastisch ab - und unter 50W geht nix mehr mit Licht! Im kalten Zustand kann es sein, daß die Drähte sich gerade so nicht berühren, und bei Wärmeinwirkung dann aber schon. Daher ist es vollkommen normal, wenn die warmgefahren anfängt Zündaussetzer zu bekommen....
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2918
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon felix250 » Do 8. Mär 2018, 10:36

Ne alles klar. Dann stelle ich mich seelisch und moralisch auf einen Wechsel ein!

Wenn ich das Geraffel ab- und wieder dran baue, was für Dichtungen Zubehör, etc. brauche ich bzw. was macht Sinn, in diesem Zuge zu wechseln? Bei Kedo steht was von 2 O-Ringen? Eine Ölleitung geht ja auch an den Deckel?

Ist ein Lichtmaschinentausch ohne Ölwechsel machbar?
felix250
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 43
Registriert: Di 7. Nov 2017, 11:03

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon Torn » Do 8. Mär 2018, 17:41

Mopped kannst du auf die rechte Seite legen, dann kommt kein Öl raus oder nur das bissl, was in der Öllleitung im Deckel ist (Putzlappen parat haben). Es ist eine neue LiMa-Deckeldichtung von nöten und die beiden O-Ringe für diese Ölleitung solltest du ebenfalls tauschen - mehr geht auf der Seite eh nicht! Bevor du die LiMa entsorgst, vll mal bei Motoritz nachfragen, ob der an dem Pickup Interesse hat und dir vll im Tausch die Dichtung überlässt oder so....


Zum messen der LiMa:
mit normalen Voltmetern geht das nur sehr bedingt und die Meßergebnisse sind absolut keine verlässliche Aussage, da sich Spulen seh bescheiden mit Heimwerkermitteln messen lassen!!!
Daher erst kalt messen und dann nochmal warm messen - evtl. auch so lange fahren, bis sie ausgeht und dann messen!
die _Werte müsste etwa wie folgt sein:
Stromspule: 0,61-0,91Ω (weiß, weiß)
Pickup: 192-288Ω (grün-weiß, blau-gelb)
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2918
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600R - Licht an -> stottern/Zündaussetzer

Beitragvon felix250 » Do 8. Mär 2018, 18:48

Alles klar! Vielen Dank für die vielen Infos!

Im Yamaha Handbuch ist das alles immer so toll und einfach beschrieben. Dem ist wohl nicht so. :D

Ausgegangen ist die Karre bisher Gott sei Dank noch nicht! Aber wer weiß was noch so kommt.... Ich werde dann warm und kalt messen. Wenn da (große) Unterschiede entstehen, ist das wohl auch ein starkes Indiz Richtung Lima?
Mir ging noch so durch den Kopf, dass bei hohen Drehzahlen die Zündung immer lief. Das würde ja auch für eine kaputte Lima sprechen, oder? Da hohe rpm -> viel Leistungsabgabe der Lima, richtig?

Dein Kumpel hatte angeboten die Lima in Isolack zu baden. Ist davon etwas zu halten? Ich habe dabei so die Befürchtung, das dass Pfusch wird bzw. nicht lange halten wird.
felix250
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 43
Registriert: Di 7. Nov 2017, 11:03

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron