unrunder Motorlauf und unbekanntes Geräusch

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

unrunder Motorlauf und unbekanntes Geräusch

Beitragvon Joey » Di 31. Okt 2017, 19:04

Hallo alle zusammen,

ich habe neben zwei Xts mir nun auch eine TT 600E angeschafft. Diese habe ich relativ günstig erstanden und entsprechend auch Probleme mit Ihr gehabt (nur Fehlzüngen).
Zuerst stellte ich fest, dass der Überdruckschlauch zwischen Primär und Sekundärvergaser abgerissen bzw. der Nippel am Vergaser abgebrochen war. Daraufhin habe ich den ehemaligen Pin ausgebohrt und einen neuen neu verklebt. Die ebenfalls porösen Ansaugstutzen habe ich gewechselt und den Vergaser gründlich gereinigt. Jetzt springt Sie super an und läuft auch aber immer mit einem leicht unrunden Motorgeräusch (unrhytmisches und leichtes metalisches rumpeln, klackern?!). Ich habe das das Geräusch mal auf Youtube hochgeladen, vllt. kennt es ja einer von Euch. https://youtu.be/s9J1nLdlW8M

Vielen Dank schonmal für Eure Mühen.
XT 500 1987, Xt 600 2KF 1988, TT 600E 1996, Suzuku GSF Bandit 650 2012
Joey
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 2
Registriert: Sa 7. Okt 2017, 21:26

Re: unrunder Motorlauf und unbekanntes Geräusch

Beitragvon becki » Di 31. Okt 2017, 19:39

Kopf ab und Kolben/Zylinder messen. Nebenbei Steuerkette und Ventilspiel überprüfen.
becki
hat Zwillinge
hat Zwillinge
 
Beiträge: 967
Beiträge: 1
Registriert: Do 22. Nov 2007, 18:04
Wohnort: Zittau

Re: unrunder Motorlauf und unbekanntes Geräusch

Beitragvon Iceman » Do 2. Nov 2017, 21:23

Metallisches -klackern.
Höre ich auch!
Bist du schon gefahren?
Wie ist die Kompression?
Lass es mal dunkel werden und schau dir die Zylkodichtung an!
Funkt es da raus????
Zylinderkopfdichtung am Ar...
Mit viel viel viel Pech weiter unten - Kurbelwellenlager -
Aber nicht nervös werden. Erst aussen alles absuchen.
Krümmer schrauben fest?
Iceman
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 40
Registriert: Do 17. Aug 2017, 20:27

Re: unrunder Motorlauf und unbekanntes Geräusch

Beitragvon Joey » Sa 11. Nov 2017, 17:15

Primärmutter war lose! Ich werde berichten ob das Problem damit behoben ist.
XT 500 1987, Xt 600 2KF 1988, TT 600E 1996, Suzuku GSF Bandit 650 2012
Joey
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 2
Registriert: Sa 7. Okt 2017, 21:26


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: hgjfdgdfd und 5 Gäste