Ölrücklauf funktioniert nicht (erledigt, Danke!)

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Ölrücklauf funktioniert nicht (erledigt, Danke!)

Beitragvon TEWESHS » So 8. Okt 2017, 20:39

Hallo Forum,

habe nach dem Zusammenbau des Motors noch ein ernsthaftes Problem: Der Ölrücklauf zum Öltank funktioniert nicht ....

Kennt jemand ein solches Problem und die Ursache bzw. den besten Weg der Fehlereingrenzung?
Die Ölpumpe fördert jedenfalls in Einspeisungsrichtung das Öl aus dem Öltank kräftig in den Motor solange Öl im Ölbehälter verfügbar ist (getestet - Öl fliesst kräftig aus der Entlüftungsöffnung).

Es kommt nur nix zurück in den Behälter. Der Ölstand im Motor ist wohl mittlerweile so hoch, das sobald der Motor läuft kräftig Öl verbrannt wird....Hust,Hust.....

Wäre dankbar für Tipps.

Gruß aus OWL

Thorsten
Zuletzt geändert von TEWESHS am Sa 14. Okt 2017, 17:25, insgesamt 1-mal geändert.
Benutzeravatar
TEWESHS
gut brauchbar
gut brauchbar
 
Beiträge: 74
Registriert: Sa 18. Jan 2014, 16:50

Re: Ölrücklauf funktioniert nicht

Beitragvon Torn » So 8. Okt 2017, 22:45

vermutlich ist eher deine Saugleitung mit ner Luftblase blockiert!!! Mopped auf die rechte Seite legen, den Ansaugschaluch lösen und erstmal mit ner dicken Spritze etwas Öl in den Kanal Richtung Ölpumpe geben, dann nochmal veruschen! Die Trochoidpumpen sind nur schwer selbstansaugend!!!!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2683
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Ölrücklauf funktioniert nicht

Beitragvon TEWESHS » Mo 9. Okt 2017, 18:44

Danke für den Tipp. Ich schreib am WE wie es ausgegangen ist.

Gruß

Thorsten
Benutzeravatar
TEWESHS
gut brauchbar
gut brauchbar
 
Beiträge: 74
Registriert: Sa 18. Jan 2014, 16:50

Re: Ölrücklauf funktioniert nicht (erledigt, Danke!)

Beitragvon TEWESHS » Sa 14. Okt 2017, 17:28

Hallo Torn,

hab's fast genauso gemacht wie Du geschrieben hattest. Reichte aber aus die TT "schräg" anzulehnen. Und siehe da - etwas Öl reingepumpt in den Zulauf zum Öltank mit 'ner schönen Spritze, kleine Sauerei angerichtet in der Garage (mit Plane) und schon läuft der Ölkreislauf wieder rund.

Danke für den praxisnahen Tipp!

Gruß aus OWL

Thorsten
Benutzeravatar
TEWESHS
gut brauchbar
gut brauchbar
 
Beiträge: 74
Registriert: Sa 18. Jan 2014, 16:50


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste