TT600 S Ansaugstutzen wieder mal defekt

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Jamal90901 » Mo 24. Jul 2017, 14:34

Hallo,

nach meinem Vergaser Service habe ich neue Ansaugstutzen von KEDO verbaut diese waren dann nach 3 Monaten und 1 Woche defekt, besonders der Rechte.
Ab zu KEDO und neue gekauft, diese mit noch mehr Gefühl angezogen und so schonend es ging verbaut.
Heute 4 Wochen später beide Defekt, besonders der Rechte.

Zuerst kriegt die dünne Gummischicht am Zylinderkopf Risse, diese bröckelt dann ab und geht weiter nach hinten bis der Motor falsch Luft zieht.

Wie kann das jetzt schon wieder sein? Zu viel Hitze vom Motor? Ich lege die Maschine nicht gerade selten kontrolliert auf die Seite, wenn ich mal eine starke Steigung nicht schaffe oder wegen liegenden Bäumen oder Ähnlichen mal weg rutsche. Dann hebe ich die Maschine am Lenker oder am heck Rahmen wieder auf & fertig. Würde natürlich nicht Stellen wie denn Vergaser zum aufheben nutzen.

Hätte ich damals bloß nicht die orginalen weggeworfen.


MfG Patrick
Zuletzt geändert von Jamal90901 am Mo 24. Jul 2017, 17:36, insgesamt 1-mal geändert.
Jamal90901
gut brauchbar
gut brauchbar
 
Beiträge: 84
Registriert: So 31. Jan 2016, 16:25
Wohnort: Alt-Mölln

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Torn » Mo 24. Jul 2017, 16:51

die Dinger sollten trotzdem einige Jahre halten - hat Kedo scheiß Qualität im Angebot - hatte da auch mal nen Satz schon verhärtete bekommen.... ...evtl. woanders kaufen und unbedingt darauf achten, daß alles spannungsfrei verbaut wird - bei der S würde ich z.B. die Schnorchel Richtung Luftfilterkasten erst nach dem Vergaser einsetzen bzw. aufsetzen. Gelegentlich schrumpfen diese auch und sind zu kurz! Dann musst du die wohl austauschen, denn permantenter Zug auf den Ansaugstutzen ist total blöd für das Material!
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2663
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon byrd » Mo 24. Jul 2017, 16:53

Hallo ganz einfach scheiß Qualität !!! hab bei meiner TT600R welche gekauft und die waren da das Motorrad noch nicht gelaufen ist in einem halben Jahr wie Deine.Ich kann Dir nur den besten Tip geben um ca 40,-- mit O-Ringe bei BTS Motorradteile kaufen der Hersteller ist Tourmax Made in Japan :P :idea:
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 508
Registriert: Sa 20. Nov 2010, 14:53

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Jamal90901 » Mo 24. Jul 2017, 17:31

Super danke für eure Antworten! Habe es bisher auch so gemacht wie du es beschrieben hast.

Habe mir nun schon vorher, die von dir genannten Stutzen vom Hersteller Tourmax bestellt. Ich hoffe die sind dann besser. :P

EDIT: Ansonsten bin ich zu 100% zufrieden mit KEDO, es soll keine schlechte Werbung oder Ähnliches sein. :D
Jamal90901
gut brauchbar
gut brauchbar
 
Beiträge: 84
Registriert: So 31. Jan 2016, 16:25
Wohnort: Alt-Mölln

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Torn » Mo 24. Jul 2017, 20:45

das wollte ich auch nicht behaupten - gibt halt überall auch mal nicht so erfreuliches.
Tourmax kenne ich nur als guten Teilehändler und hatte von denen auch schon Stutzen verbaut.
Wenn du dauerhaft Stress hast, vll mal alle Schrauben zur Motorbefestigung inkl. Schwingenbolzen lösen und den Motor komplett nach oben/hinten klappen und dann festziehen - manchmal sind die 1-2mm Spiel schon nützlich! Ich drücke meine Motoren grundsätzlich um die Schwingenachse nach hinten.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2663
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Jamal90901 » Di 25. Jul 2017, 19:19

Danke für den Tipp. Im Moment habe ich Zeit da kann ich das ja mal machen :)
Jamal90901
gut brauchbar
gut brauchbar
 
Beiträge: 84
Registriert: So 31. Jan 2016, 16:25
Wohnort: Alt-Mölln

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Michael » Mi 26. Jul 2017, 07:35

Hey Torn, immer wieder Klasse deine Tipps und Tricks.
Goretex? Was ist das, ein vegetarischer Brotaufstrich? Fritz W. Egli
Michael
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 199
Registriert: Sa 18. Feb 2006, 18:11
Wohnort: 914..

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon Jamal90901 » Mi 2. Aug 2017, 21:40

Melde mich zurück :D Der rechte Stutzen sah nach einer fahrt (mehrere Stunden) wieder sehr porös aus und bröckelte ab, leider. Dazu kam dann noch ein Getriebeschaden im 2 Gang, sehr laut und unschön :w . Das Motorrad wurde gestern verkauft. Ich habe mir im laufe der Woche viele andere angesehen & es ist eine WR450F 2006 geworden, bleibe also Yamaha treu. Eigentlich sollte erst im März entwas neueres her, so ging es jedoch schneller.

Vielen Dank für all die Tipps und eure Hilfe, echt ein super Forum! :)
Jamal90901
gut brauchbar
gut brauchbar
 
Beiträge: 84
Registriert: So 31. Jan 2016, 16:25
Wohnort: Alt-Mölln

Re: TT600 S Ansaugstutzen wieder mal defekt

Beitragvon becki » So 6. Aug 2017, 11:48

Das ist ja doch etwas bitter, gerade bei der Vorgeschichte. Hatte ich mir schon gedacht als ich bei kleinanzeigen Mö... und den Text dazu gelesen habe.
Ne Wr 450 ist natürlich auch was feines. Viel spaß damit.
becki
hat Zwillinge
hat Zwillinge
 
Beiträge: 943
Beiträge: 1
Registriert: Do 22. Nov 2007, 18:04
Wohnort: Zittau


Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 3 Gäste