Bremse vorne sowie Motorrgeräusche

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Torn » Fr 19. Mai 2017, 05:50

ne, Maybach, mir gehts super, aber wenn es um die Bremsanlage geht bekomme ich echt nen Kotzkrampf was sich manch einer so einbildet - immerhin gefährdet man mit einer defekten Bremse nicht nur das eigene Leben sondern auch das der Mitmenschen und dafür kann ich niemals Verständnis aufbringen! Und da gibt es auch nix zu diskutieren - man gut, daß nicht jeder fliegen darf, sonst würde man einer noch die Tragflächen seines Kampfjets stutzen, weils geil ausschaut :w
Wenn einer sich zuhause nen Carport so krumm und schief zusammennageln, daß das beim nächsten Lüftchen zusammenbricht, ist das jedem sein Problem.
Nicht umsonst wurden hier mal Berufe mit Gesellen- und Meisterprüfung eingeführt, die uns auch echt einiges voran gebracht haben - das geht leider spätestens seit dem Milleniumswechsel ganz rapide zurück... ...also vll bei manchen Sachen einfach mal professionelle Hilfe in Anspruch nehmen, das habe ich ja auch so geschrieben!
Jetzt frage ich mich, wo ich hier wen angefahren haben soll, denn die Aussage zum Pfusch an Bremsanlagen ist als geisteskrank zu bezeichnen und nicht: "da sollte man ganz vll mal drüber nachdenekn, ob es nicht ganz eventuell besser wäre es doch lieber von jemand mit Erfahrung machen zu lassen" - das ist wischiwaschi....
Aber wen wundert da, daß in die Bedienungsanleitung für Mikrowellen der Hinweis kommt, das das Gerät ungeeignet ist lebende Tiere zu trocknen.....

Prost auch, werde bei der Uhrzeit wohl erstmal auf deine Idee verzichten :)
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2868
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Leas » Fr 19. Mai 2017, 07:27

Also hier mal die Bilder der aktuellen Lage.
Die rot makierten Stellen meine ich.
Wenn ich die beiden Schrauben so festdrehe, dass ein guter Wiederstand da ist und man sich sicher ist dass die Bremse auch hält, wird der ganze Sattel, logischerweise, zu den Schrauben gezogen. Dadurch liegt aber der eine Bremsklotz dauernd auf der Bremsscheibe, mit ziemlich guten Druck.
Meine Idee wäre nun, zwischen Schraube und Sattel eine bzw. zwei Beilagscheiben zu legen, damit der Sattel in Position bleibt.
Bild
Bild
Leas
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 13. Sep 2016, 10:28
Wohnort: Landshut

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Torn » Fr 19. Mai 2017, 08:51

das sieht so schon abenteuerlich aus - ist das mit den Schrauben so eingetragen??? 8.8er sind z.B. nicht warmfest...

Aber egal: bitt baue den Sattel mal ab - prüfe, ob der Sattel zum einen problemlos im vorgegebenen Bereich schwimmen kann (das sind die Gleitstifte, auf denen er sich seitlich bewegt) und dann zum anderen drücke mal die Kolben komplett zurück - evtl. musst du dazu den AG-Behälter öffnen, falls zu viel Bremsflüssigkeit im System ist. Erst wenn du diese beiden Punkte definitv als Fehlerquelle ausschließen kannst, würde ich da etwas mit Beilagscheiben machen.... Was für eine Hülse ist das vom Adapter zum Sattel? ist die angeschweißt, eingepresst oder wie? Wenn das Teile demontierbar ist, würde ich ne längere Hülse organisieren! Aus welchem Material ist die Adapterplatte? Alu? ist in die Gabel ne Gewindehülse gesetzt worden, oder hast du da Muttern hinter?
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2868
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Leas » Fr 19. Mai 2017, 09:06

Die Kolben lassen sich komplett bewegen.
Die Adapterplatte war schon so da als ich sie gekauft habe, ist ne TT600R DJ10.
Die Stifte sehen nicht so aus wie wenn die geschweißt wären, sieht eher aus wie aus einem Guss.
Zur Zeit sind die Schrauben locker, da sich die Bremsscheibe leicht biegt wenn ich die anziehe und ich die Scheibe nicht zerstören will.
Die Platte dürfte Alu sein, bin mir da aber nicht sicher.
Denke mal du meinst die Achse.
Ist ne Steckachse mit vorne nem Gewindestück drann.
Leas
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 13. Sep 2016, 10:28
Wohnort: Landshut

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Torn » Fr 19. Mai 2017, 10:16

ich wollte wissen, wie der Adapter an die Gabel geschraubt ist, denn eigentlich hat die Gabel Durchgangslöcher. Der Stapel Unterlegscheiben ist nicht besonders vertrauenserweckend - auch die Schrauben nicht. Eigentlich gibt es da Sechskantschrauben mit Bund, damit die Auflagefläche groß ist, dann ist es meist Feingewinde - fraglich ob deine Inbus das haben - und die Güteklasse ist nicht 8.8 sondern 10.9 oder Sondermaterial ohne Normung nach DIN oder ISO. Ich würde auf jeden Fall die Schrauben wenigstens so kürzen, daß nicht unnötig viele Scheiben verbaut werden müssen - du kannst kein hohes Drehmoment auf die Gewinde im Sattel bringen, um daß wirklich gut zu spannen. Optimal wäre, wenn du dir mal anschaust, ob die Originalschrauben da nicht passen würden oder (bei nem guten Mechaniker) mal andere mit gleichem Gewinde von anderen Bremsanlagen zeigen lässt. Mit der Bremse ist echt nicht zu spaßen - hier im Forum hatten wir ein geschätzes Member, der (zum Glück auf der Rennstrecke) einen wirklich schweren Unfall wegen einer überhitzten Bremsanlage an einer TT hatte - das war reichlich Intensivstation trotz top Schutzkleidung!!!
Mir ist noch nicht ganz klar von wo es schleift - anscheinend von dem speichenseitigen Belag, sehe ich das richtig - da müsste doch aber der Sattel weit genug hin schwimmen können - also auf den Stiften, die von der kleinen Gummimembran geschützt werden seitlich verschiebbar sein....
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2868
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Leas » Fr 19. Mai 2017, 12:01

Die Schrauben sind meines wissens original.
Kürzen würde ja nichts bringen, es geht ja darum dass der Sattel in Position bleiben muss, was nicht gewährleistet wird wenn die Schraube angezogen wird, da diese den Sattel an die Adapterplatte zieht.
Die Platte ist an die Gabel geschraubt.
Wenn die Schrauben angezogen wird, stellt sich der Sattel schräg, dadurch schleif eine Seite.
Bei den alten Belägen ist mir das nicht aufgefallen, da diese schon so dünn waren, dass ich sie mit den Händen zerbröseln konnte.
Ich probier die Sache mit den Beilagscheiben heute abend mal aus, schau obs bremst, ob was schleift und ob die Sache auch hält.
Leas
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 13. Sep 2016, 10:28
Wohnort: Landshut

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Torn » Fr 19. Mai 2017, 12:42

wenn da was schräg sitzt, sind die Flächen zueinander nicht parallel! Das darf nicht sein und vermutlich müssen die Angüsse der Adapterplatte parallel zur Gabel nachgearbeitet werden!

Natürlich ist der Adapter an die Gabel geschraubt - aber sind in der Gabel dafür Gewinde drin???

Die Schrauben sind gewiß nicht original und das Kürzen bezieht sich auf den Stapel Scheiben den du da verbaut hast, denn solche Ausgleichsmaßnahmen sind Murks und vermutlich auch nicht TÜV-tauglich!

Ob der Adapter ne Prüfnummer hat mag ich gar nicht fragen - denn Eigenbau wird auch so eingetragen mit Werkstoffnummer, wenn es um sicherheitsrelevante Teile geht.

Ich habe ja anfangs schon geschrieben: Ursachen beheben und nicht die Symptome!!! Das der Kram mit abgenudelten Belägen funktionierte ist klar - ehrlich, ich schlage die Hände über dem Kopf zusammen und vermutlich gibt der Maybach mir nu auch Recht - Finger vonn Bremse, wenn man keine ahnung hat :-:
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2868
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Leas » Fr 19. Mai 2017, 13:20

Ich mach mal Fotos von den Gewinden.
Die Platte ist meines wissens bei der TT R DJ01 von Nöten, anders bringst du den Sattel garnicht fest.
Ich habe lediglich die Beilagscheiben hergenommen die bereits drinnen waren, habe weder Schrauben noch Beilagscheiben getauscht oder in der Größe/Menge verändert.

Ich glaube ich warte lieber auf Maybach.
Leas
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 13. Sep 2016, 10:28
Wohnort: Landshut

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Maybach » Fr 19. Mai 2017, 14:06

@Torn
vermutlich gibt der Maybach mir nu auch Recht

Das habe ich ja schon weiter oben ...

@Leas
Das ist nicht die originale Bremse. Wenn ich das recht erkenne, hat da jemand eine Schreibe mit größeren Durchmesser draufgefrickelt und sich (wahrscheinlich) den Adapter selbst gebaut. Hast Du die Scheibe abgebaut gehabt? War da vielleicht ein Distanzring darunter?
Schleift die Scheibe auch am Bremssattel-Gehäuse?
Und in der Tat: .die "Stapel" an Beilagscheiben sind sicher keine gute Idee.

Vielleicht kennt einer der anderen Foristi (bevorzugt welche mit Supermotards) dieses Setup.
Unter https://data.motor-talk.de/data/galleri ... 913205.JPG sieht man eine Lösung, die porfessionell und haltbar aussieht ...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1555
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Bremse vorne sowie Motorrgeräusche

Beitragvon Leas » Fr 19. Mai 2017, 14:29

Also die Scheibe hatte ich herunten, keine Distanzscheiben oder ähnliches.
Die gute ist auf Supermoto im Jahre 2005/6 vom Erstbesitzer umgebaut worden. Excel Felgen hat der drauf gemacht.
Daher kann des ganze kommen.
Nein die Scheibe schleift nur an den Belägen der einen Seite, welche nicht von den Kolben dagegengedrückt wird.
Exakt so sieht meine aus! Blos mit silbernen Felgen.
Dann lasse ich mir was einfallen, da es davor ja auch super funktioniert hat.
Auf alle Fälle schon mal Danke.
Leas
gut brauchbar
gut brauchbar
 
Beiträge: 63
Registriert: Di 13. Sep 2016, 10:28
Wohnort: Landshut

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: becki und 1 Gast