Nach Bistain:TT raucht beim Starten und ruckelt bei Topseed

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon Maybach » Mo 13. Mär 2017, 08:50

Dann würde ich erst mal die nächste zeit fahren und den Ölverbrauch im Auge halten.

Maybach
TT600E (1998); XS650 (1978); XS650 (1982);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1387
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon stixx » Mo 13. Mär 2017, 19:58

Irgendwie passt das nicht zusammen, daß dir die Kiste den Hof zuraucht nach dem Starten und kein Öl verbraucht.
Ist der "Rauch" nach dem Starten blau und riecht auch nach Öl oder weiß??? Ein bißchen Kondenswasser verbrennt immer,
aber nicht so, daß der Hof zugeraucht wird.
stixx
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 141
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon Maybach » Mo 13. Mär 2017, 22:24

Selbst wenn sie blau raucht, das aber nur kruze zeit im Stand, ist der Rückgang beim Öl kaum messbar. Wir sprechen da von einstelligen Kubikzentimeter-Zahlen. Da braucht es viele Starts, bis man das messen kann ...

Maybach
TT600E (1998); XS650 (1978); XS650 (1982);
Benutzeravatar
Maybach
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1387
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon thstorm » Di 14. Mär 2017, 08:17

Also verdampfendes Wasser kann ich eigentlich ausschließen, wusste nicht wo das herkommen sollte.
Die Mühle steht in der trockenen Garage, Auspuff hatte ich auch ab da ist auch kein Wasser drin.
thstorm
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 20
Registriert: Di 27. Sep 2016, 20:25

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon Fantuzzi » Di 14. Mär 2017, 08:40

Ich habe das gleiche bei 15.000 km gehabt. Blauer Rauch beim Kaltstart, als wenn man eine Nebelgranate wirft. Im warmen Zustand kein Rauch und auch kein Ölverbrauch.
Ich habe viel über Rückschlagventile, Schaftdichtungen am rechten Einlass, Ölstand usw. gelesen und erfolglos versucht, aber am Ende war's der Ölabstreifring. Die Kompressionsringe waren bei 15.000 km natürlich noch im Maß, aber der Ölabstreifer kekst sich mit Öl zu, wenn er nicht mehr in Form ist und dichtet dann im kalten Zustand nicht mehr.
Ein neuer Kolben mit Ringen und ein geschliffener Zylinder schafften Abhilfe.
------------------------------------------------------------------------
Yamaha TTR600
Yamaha XT660Z Tenere
Benutzeravatar
Fantuzzi
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 149
Registriert: Do 30. Okt 2008, 18:09
Wohnort: 47918

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon thstorm » Di 14. Mär 2017, 09:26

Ölabstreifer = Kolbenring?

Also die hier?: http://www.kedo.de/com/ssl/php/art_deta ... na600ilvj4

Und wieso hattest du Kolben + Zylinder getauscht, waren die auch im Eimer?
Wenn ich das richtig verstanden habe müsste ich eigtl. nur den Ölabstreifring tauschen...Gibts den irgendwo einzeln zu kaufen?
thstorm
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 20
Registriert: Di 27. Sep 2016, 20:25

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon stixx » Di 14. Mär 2017, 13:00

Selbst wenn sie blau raucht, das aber nur kruze zeit im Stand, ist der Rückgang beim Öl kaum messbar.


Wenn sie beim Kaltstart bläut ist etwas verschlissen... und meistens äußert sich das dann auch bei warmem Motor.
'Meistens' heisst, daß das meine Erfahrungen sind. Keines meiner Mopeds hat nach dem Starten blau geraucht, aber
halt irgendwann doch a bissel Öl gebraucht. :wink:

Wenn die Ölabstreifringe mit Öl zukoksen wurde entweder nie das Öl gewechselt oder die Kiste gnadenlos überhitzt.
Normales Öl bei normalen Temperaturen verkokt nicht, auch nicht in der Sahara.

@Manuel: einzelne Ölabstreifringe bekommst du wohl nicht, nur ein Ringset. Und wenn Du dabei bist baust Du halt die
neuen Ringe auch mit ein.
stixx
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 141
Registriert: Fr 11. Mär 2011, 15:04
Wohnort: Süden

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon thstorm » Di 14. Mär 2017, 13:39

Darauf wirds wohl hinauslaufen....gibts irgend ne tolle Anleitung hierfür? (Motor raus; Öffnen; Kolbenringe tauschen usw..)
Hab zwar bis jetzt an alles Mopped alles selber geschraubt aber Motor ist Neuland für mich.

GIbts irgendwas was ich gleich mitprüfe/wechsle wenn ich den Motor eh schon auf hab?
thstorm
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 20
Registriert: Di 27. Sep 2016, 20:25

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon Fantuzzi » Di 14. Mär 2017, 19:12

thstorm hat geschrieben:Ölabstreifer = Kolbenring?

Also die hier?: http://www.kedo.de/com/ssl/php/art_deta ... na600ilvj4

Und wieso hattest du Kolben + Zylinder getauscht, waren die auch im Eimer?
Wenn ich das richtig verstanden habe müsste ich eigtl. nur den Ölabstreifring tauschen...Gibts den irgendwo einzeln zu kaufen?



Ich habe Kolben und Ringe getauscht, da der Motor sowieso auf war. Dann war es einfacher, es gleich richtig zu machen.
------------------------------------------------------------------------
Yamaha TTR600
Yamaha XT660Z Tenere
Benutzeravatar
Fantuzzi
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 149
Registriert: Do 30. Okt 2008, 18:09
Wohnort: 47918

Re: Nach Bisltain:TT raucht beim Starten und ruckelt bei Top

Beitragvon Torn » Fr 17. Mär 2017, 20:37

Also wenn es nur der Ölabstreifring ist, würde ich warten, bis ich eh ran muß - oft ist auch eher noch ne Riefe in der Laufbahn, dann ist meist ohne neuen Kolben eh nix zu machen - sieht man aber leider erst bei offenem Motor und wenn du den offen hast, kannst du lieber gleich fast alles mit machen, denn ide Schaftdichtungen sind vermutlich auch nicht mehr frisch und vll sogar das tatsächliche Problem. Moppedsparschwein anschaffen und 800€ beseite sammeln, dann ist das alles kein Thema!

Wenn du alle Kolbenringe tauscht, musst du unbedingt honen, damit die neuen gut einlaufen können, sonst hast du 1000km mehr Öl- als Spritverbrauch.
Gruß, Torn

Aliis si licet, tibi non licet!
Benutzeravatar
Torn
Supporter
Supporter
 
Beiträge: 2653
Beiträge: 16
Registriert: Fr 4. Jan 2008, 11:03
Wohnort: Hannover

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 1 Gast

cron