"Das Kabel"

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: "Das Kabel"

Beitragvon dagoolli » Do 16. Jun 2011, 14:55

im einfachsten falle - wie im otr-kit - ein unter 45° schräg abgesägter 5er-alu-popniet ohne dorn - so steckts in meinen gasern. feder (auch in blindem aktionismus eingekürzt) hab ich wieder auf original zurückgebaut, nachdem ich den eindruck hatte, dass der sek.-gaser "schwingt" (alternierende drehzahlen bei konstantem gasschieber).
und halt den deckel des sek.-gasers mit 2mm zwischenblech hochgesetzt - wird dann noch ein bißchen enger beim einbau ;-).

gips hier irgendwo auch n foto von ...

wunder darf man sich allerdings nicht erwarten
Gruß
Olaf

sapere aude!
Hätte Gott gewollt, dass ich anderen in den Arsch krieche, wäre ich als Zäpfchen geboren!
Benutzeravatar
dagoolli
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 4919
Registriert: Di 14. Feb 2006, 07:58
Wohnort: 37318, im Bermudadreieck

Re: "Das Kabel"

Beitragvon PaTTRick » Do 16. Jun 2011, 22:26

ich bau aus dem Grund wieder auf Originalfeder um, weil ich bei Vollgas, wenn ich das Gas leicht wegnehme, bricht sie stark ein, um dann wieder anzuziehen.
Also ein starker Rucker, was ich auf eine zu lasche Feder zurück führe, die dann den Schieber unkontrolliert auf und ab "schnappen" lässt.

MfG da Patrick
TT 600 R: wie´n guter Schuh: reintreten und wohlfühlen
Benutzeravatar
PaTTRick
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1497
Beiträge: 5
Registriert: Mi 29. Apr 2009, 21:52
Wohnort: 91154 Roth

Re: "Das Kabel"

Beitragvon PaTTRick » Mo 20. Jun 2011, 19:33

Feder heute abgeholt :positive:
Preis: 15€
Die spinnen doch.
Aber naja selber schuld bin ich und ich steh dazu :P

MfG da Patrick
TT 600 R: wie´n guter Schuh: reintreten und wohlfühlen
Benutzeravatar
PaTTRick
Dreigelbhelmträger
Dreigelbhelmträger
 
Beiträge: 1497
Beiträge: 5
Registriert: Mi 29. Apr 2009, 21:52
Wohnort: 91154 Roth

Re: "Das Kabel"

Beitragvon thesickness » So 28. Sep 2014, 17:57

hatte das ja schon in einem eigenen Thread gebracht, aber nachdem ich mein Kabel abgesteckt hatte sprang die Karre nimmer an, und nachdem der Stecker wieder zusammen war lief sie wieder ohne Probleme, jetzt meine Frage gibts da unter der Sitzbank vl. 2 einzelne Stecker? Weil ich hab nur einen gesehn :-(

Und vom Gefühl her stimmt jetzt was mit der Leistung nicht mehr.... schlechter als Vorher......
thesickness
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Di 9. Sep 2014, 09:19

Re: "Das Kabel"

Beitragvon thesickness » So 28. Sep 2014, 18:12

aha ! Ich habe gerade auf dieser Seite : http://www.ktmexc.de/werkstatt_tuning_ttr600.php
gelesen das dieses ominöse Kabel Zitat: Diese Kabel ist rot/weiß und geht dann an einer runden Steckverbindung in ein rotes Kabel über,

mein Kabel war Schwarz auf Rot...... ich glaub ich muss noch malschauen hatte aber im Hinterkopf das es auf dieser Seite mit Schwarz Rot beschrieben wurde...
thesickness
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 18
Registriert: Di 9. Sep 2014, 09:19

Re: "Das Kabel"

Beitragvon timpe » Di 30. Sep 2014, 19:05

Ich hab mich heute auch mal der Feder im Sekundärvergaser angenommen. Um die Hälfte gekürzt (mit Bindedraht zusammengerödelt) und dabei die üblen Kreuzschlitzschrauben gegen Edelstahlimbus getauscht. Tja, was soll ich sagen. is ein Unterschied wie Tag und Nacht. Jetzt ist sogar 35Km/h im dritten Gang ohne Ruckeln und Kettenschlagen möglich (bei 14/44). Ich weis gar nicht, wie ich so 36000km fahren konnte ! Aber mal ganz sachlich. Laufkultur ist wirklich erheblich besser geworden. Also hat das doch schon nen positiven Effekt, das der Sekundär jetzt früher mitfeuert. Und selbst bei Vollgas (wer macht das schon) bei 160 Tacho keine Nebenwirkungen. Selbst wenn sie sich jetzt nen halben Liter mehr Sprit gönnt, ist es mir das wert.
:D :D :D
timpe
gut brauchbar
gut brauchbar
 
Beiträge: 50
Registriert: Di 27. Jul 2010, 23:58
Wohnort: mitten in Rhein-Main

Re: "Das Kabel"

Beitragvon S-Treter » Di 30. Sep 2014, 19:16

moinmoin
mit edelstahlschrauben im alu hast du dir keinen gefallen getan,seidenn du schraubst sie einmal im monat raus
Gruß Steffen (Die weiße 3)
TT600S
www.mausefallenmuseum.de/
www.motorradtouren-hallesaale.de/
Benutzeravatar
S-Treter
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 251
Registriert: Mo 21. Jul 2008, 21:11
Wohnort: 06333 Hettstedt Südharz

Re: "Das Kabel"

Beitragvon timpe » Mi 1. Okt 2014, 10:35

Keine Sorge, ich verbau schon seit Jahrzenten Edelstahlschrauben an unkritischen Teilen am Möppi. Da gabs noch nie festgefressene Gewinde. Und da am Vergaser auch keine Drehmomente wie an der Achsverschraubung eingesetzt werden, kann man mit entsprechender Montagepaste da sehr gut vorbeugen.
timpe
gut brauchbar
gut brauchbar
 
Beiträge: 50
Registriert: Di 27. Jul 2010, 23:58
Wohnort: mitten in Rhein-Main

Re: "Das Kabel"

Beitragvon andytt600 » Fr 15. Dez 2017, 13:31

Hey Leute
Gibt es so ein Kabel bei einer TTR 600 RE Bj. 2003 auch ? :D

Gruß Andy
andytt600
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 7
Registriert: Mo 30. Okt 2017, 19:38

Re: "Das Kabel"

Beitragvon Chrissy » Fr 15. Dez 2017, 17:07

Nein, nur bei der "R"
Benutzeravatar
Chrissy
wollte einen gelben Helm
wollte einen gelben Helm
 
Beiträge: 351
Registriert: So 12. Feb 2006, 16:08

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot], Google [Bot] und 5 Gäste