Arbeiten nach 10 Jahren Stillstand?

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Arbeiten nach 10 Jahren Stillstand?

Beitragvon Eumel » Fr 20. Aug 2021, 07:32

Moin
Ich würds an genau dem Stecker versuchen. Die 3 weißen Kabel komm von der Lichtmaschine (Drehstrom). Der Regler richtet das ganze dann zu Gleichstrom und dann gehts über die rote Leitung (Plus) und dem Rahmen (Minus) ins Bordnetz.
Wenn du z.B. ne Autobatterie stehn hast. Plus mit dem roten Kabel verbinden und Minus an den Rahmen geben. So könnt das Klappen.

Falls bei der TTS am Regler ne schwarze Leitung mit festgeschraubt ist (bei der TTR ist es so) muss diese natürlich bei so ner Fremdbespeisung ohne Regler auch fest mit dem Rahmen verbunden sein.
Benutzeravatar
Eumel
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 142
Registriert: So 3. Sep 2017, 18:09

Re: Arbeiten nach 10 Jahren Stillstand?

Beitragvon TommyA8 » Mo 30. Aug 2021, 09:31

Hallo zusammen,
ich bin ein bisschen weitergekommen.
Zur Info: Der Motor läuft auch ohne den Regler :-)
Wenn ich extern Spannung draufgebe funktioniert jetzt auch alles soweit.
Bis dahin war es aber ein weiter weg...
Bild
Der Vorbesitzer hat das Rücklicht neu angeschlossen.
Vorbildlich hat er dazu Quetsch Kabelschuhe benutzt.
Nur leider nicht die isolierten :x , und gequetscht sind die auch nicht richtig (die erste litze ist rausgerutscht als ich das Klebeband weggemacht habe).
Die Adern nach hinten haben gelitten (die Isolierung ist verschmolzen), ich mache jetzt den Teil vom Kabelbaum neu.
Anscheinend ist der Kondensator auch nicht mehr der beste, hat da jemand die Werte dass ich den austauschen kann?

Nachdem der Motor läuft widme ich mich jetzt den Bremsen und dem Ölwechsel
(das Öl sah noch nicht so schlecht aus, deshalb habe ich den Probelauf mit dem Öl das drin war gewagt).
Mal sehen was da auf mich zukommt :roll:

Grüße
Thomas
(der sich schon auf die ersten Meter tt600s freut)
TommyA8
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Mi 28. Jul 2021, 09:20

Re: Arbeiten nach 10 Jahren Stillstand?

Beitragvon Maybach » Mo 30. Aug 2021, 09:55

Servus Thomas,

nur ein kleiner Tipp: Diese Quetsch-Kabelschuhe taugen genau soviel wie man sie weit werfen kann! Kauf dir eine ordentliche Crimp-Zange und unisolierte Kabelschuhe, dann wird das was dauerhaftes. Und zieh über die Crimpung und den ersten Zentimeter vom Kabel einen Schrumpfschlauch. Dann hält das auch auf Dauer ...

Sonst stehst Du irgendwo im Nirgendwo und hast das Problem wieder ...

Maybach
Maybach
gut brauchbar
gut brauchbar
 
Beiträge: 71
Registriert: Mo 17. Mai 2021, 13:37

Re: Arbeiten nach 10 Jahren Stillstand?

Beitragvon Hiha » Mo 30. Aug 2021, 10:15

Maybach, das mit den Kabelschuhen lasse ich nicht gelten, die sind IMHO über jeden Zweifel erhaben, wenn -aber NUR wenn- man die richtige Zange verwendet, nämlich eine
"Quetschzange für isolierte" Kabelschuhe/Verbinder. Das ist idealerweise eine Kniehebelzange, und nicht das Blechpressteil aus dem Baumarkt. Beispiel: https://i.ebayimg.com/images/i/20039482 ... -l1000.jpg Auf obigen Fotos kann man erkennen, dass die isolierten Kabelschuhe nicht mit sowas gequetscht wurden. Die unisolierten zu crimpenden Steckverbinder sind ungleich schwieriger korrekt zu crimpen, da die Werkzeuge die was taugen ungleich teuerer sind.

Gruß
Hans
Hiha
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 27
Registriert: Mo 31. Mai 2021, 08:06

Re: Arbeiten nach 10 Jahren Stillstand?

Beitragvon TommyA8 » Mo 30. Aug 2021, 10:17

Hey Maybach,
diese Konstruktion ist vom Vorbesitzer...

Ich werde das mit Quetschverbindern lösen.
Da ich mal Elektroniker gelernt habe fehlt es nicht an einer ordentlichen Quetschzange (die hat damals fast 300 DM gekostet).

Danke für den Hinweis!
Grüße
Thomas
TommyA8
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 10
Registriert: Mi 28. Jul 2021, 09:20

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste

cron