Frage an die Experten

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Frage an die Experten

Beitragvon Barne05 » So 15. Nov 2020, 17:00

Danke für die Antwort
Habe heute die TT aufm Motorrad Ständer aufgebockt.
Habe dann versucht die Schwingen nach links und rechts zu bewegen(von hinten gesehen) Da schien mir nur wirklich minimal Spiel drinne zu sein.
Das gleiche habe ich beim Hinterrad versucht. Da ist kein Spiel.
Oder müßte ich dafür das Hinterrad ausbauen?
Hatte das Vorderrad auch nochmal draußen. Vorne ist alles ok.
Die Motoraufhängungen sind auch ok.
Das versteh ich nicht?
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon Maybach » So 15. Nov 2020, 20:34

Also, die Schwinge sollte eigentlich gar kein Spiel haben...
Aber wenn Du den Eindruck hast, dass das alles spielfrei sit, dann liegt der Hund wohl in einem verzogenen Rahmen begraben. Keine gute Nachricht ...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2060
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Frage an die Experten

Beitragvon byrd » So 15. Nov 2020, 20:52

Hallo schau mal den Lenkanschlag beim Rahmen an, ist die TT Deiner Ansicht nach viel Gelände bewegt worden? Der unten offene Rahmen ist ein Schwachpunkt sowieso.Gruß BYRD :P
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 761
Registriert: Sa 20. Nov 2010, 14:53

Re: Frage an die Experten

Beitragvon Barne05 » So 15. Nov 2020, 21:08

Also , ich habe heute, wie empfohlen, mal geschaut ,ob die Spur stimmt. Habe das an einer lange Pflasterfuge gecheckt, das sah soweit gut aus. Es sieht schon so aus, das die oft im Gelände bewegt wurde aber angeblich nur Endurowandern, keine Crossstrecke. Lenkeranschläge schaue ich morgen mal nach,worauf soll ich da achten?
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon Michl90 » Mo 16. Nov 2020, 14:05

Steht dein Hinterrad gerade in der Schwinge? Also Kettenspanner gleichmäßig eingestellt? Ist ein Gabelholm höher wie der andere an Gabelbrücke oben?
Gruß Michl
Michl90
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 5
Registriert: So 24. Mai 2020, 19:05

Re: Frage an die Experten

Beitragvon byrd » Mo 16. Nov 2020, 16:20

Schau ob die Anschläge auf der Gabelbrücke abnutzungen haben,Einstellschrauben am Rahmen kontrollieren.
byrd
hat Zwillinge
hat Zwillinge
 
Beiträge: 761
Registriert: Sa 20. Nov 2010, 14:53

Re: Frage an die Experten

Beitragvon Barne05 » Mo 16. Nov 2020, 20:48

Hinterrad ist ok. Aber der rechte Anschlag ist eingeknickt. Und ich war heute mit dem Vorderrad beim Zweiradmechaniker. Ich hab mir mal einen neuen Reifen geordert. Er meint das liegt am abgefahrenen Reifen.
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon TEWESHS » Mi 18. Nov 2020, 23:40

Mach mal Bild vom Reifen! Glaube ich nicht.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 140
Registriert: Sa 18. Jan 2014, 16:50

Re: Frage an die Experten

Beitragvon Barne05 » Do 19. Nov 2020, 14:07

Habe ich schon versucht. Kriege keine Bilder eingefügt :?
Gruß
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon TEWESHS » Do 19. Nov 2020, 19:19

Das liegt in der Regel an der Bildgrösse. Auf den Rechner laden und das Bildformat auf die vom Forum geforderte Größe verkleinern oder einen Link setzen zu einem Cloudspeicherort oder Link für ein you Tube Video setzen...

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 140
Registriert: Sa 18. Jan 2014, 16:50

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast