Frage an die Experten

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Frage an die Experten

Beitragvon Barne05 » Fr 13. Nov 2020, 19:12

Moin, ich habe ein Problem und habe keine Ahnung woran das liegt.
Ich habe mir ungesehen eine 2002 TTR gekauft. 1.Hand und nur 11000km gelaufen. Laut Vorbesitzer guter technischer Zustand.
Als ich die Vorgestern per Spedition bekommen habe und gleich ne Probefahrt machen wollte, habe ich diese gleich abbrechen müssen, denn beim Beschleunigen drückt gefühlt das Vorderrad stark nach links. Fühlt sich an ob das Rad locker ist. Habe ich natürlich gecheckt. Ist alles fest. Radlager scheint ok zu sein. Lenkkopflager scheint auch ok zu sein. Denke eher das hat irgendwas mit der Schwinge zu tun. Kann das sein oder habt ihr ähnliche Erfahrungen gemacht.
Bin für Tips dankbar.
Gruß aus Kiel✌️
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon TEWESHS » Sa 14. Nov 2020, 01:05

Wenn Lkl ok und mit den Dämpfern vorne alles i.O. ist, schau mal nach der unteren Motoraufhängung ob die ok und fest ist.

Gruß
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 140
Registriert: Sa 18. Jan 2014, 16:50

Re: Frage an die Experten

Beitragvon Barne05 » Sa 14. Nov 2020, 09:26

Dämpfer sind ok.
Lkl?
Untere Motoraufhängung schaue ich mal nach...
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon Maybach » Sa 14. Nov 2020, 13:07

"Lkl" ist vermutlich "Lenkkopflager"

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2060
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Frage an die Experten

Beitragvon Barne05 » Sa 14. Nov 2020, 14:28

Ne Lenkkopflager ist in Ordnung.
Wenn ich zu Hause bin schaue ich wegen der Motoraufhängung nach...
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon TEWESHS » Sa 14. Nov 2020, 19:11

Lkl ist Lenkkopflager - sorry .... und wenn du schon beim prüfen bist schau auch deine Spur an. Das geht z.b. sehr gut an einer Pflasterfuge oder du hast eine Richtlatte. Nicht das da die Abstandshalter auf der Hinterradachse vertauscht sind oder der Rahmen krumm ist. Zur Motoraufhängung: bei meiner war mal ein Stück vom Gehäuse gebrochen - da fuhr sie sehr merkwürdig. Ich habe es dann schweißen lassen und alles war wieder ok.

Grüße und viel Erfolg.
Benutzeravatar
TEWESHS
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 140
Registriert: Sa 18. Jan 2014, 16:50

Re: Frage an die Experten

Beitragvon Barne05 » Sa 14. Nov 2020, 21:34

Danke für die Antwort.
Also die hintere Motoraufhängung ist auch in Ordnung. Ich habe gerade auf die schnelle geschaut, morgen nochmal wenns richtig hell ist. Denke das war es leider auch nicht . Verdammt...
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon Barne05 » Sa 14. Nov 2020, 21:48

Könnte das evtl an den abgefahrenen Reifen liegen? Kann ich mir nicht vorstellen oder?
Barne05
hält es hier immer noch aus
hält es hier immer noch aus
 
Beiträge: 30
Registriert: Sa 5. Dez 2015, 00:01

Re: Frage an die Experten

Beitragvon Maybach » Sa 14. Nov 2020, 22:13

Bei abgefahrenen Reifen zieht die sicher nicht einseitig. Sie mag dann wohl Rillen nachlaufen.
Für mich glklingt das nach einer gröberen Fehlerquelle im Fahrwerk...

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2060
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: Frage an die Experten

Beitragvon derSöldner » So 15. Nov 2020, 09:29

Radlager und Schwingenlager würde ich als nächstes unter die Lupe nehmen.
Wenn Du Gas gibst zerrt die Kette links am hinteren Rad und Schwinge.
Vielleicht ist da was im Argen.
Vernunft und Leidenschaft trennen sich wie Öl und Wasser.
Benutzeravatar
derSöldner
hat Zwillinge
hat Zwillinge
 
Beiträge: 581
Registriert: So 18. Aug 2013, 01:35
Wohnort: 91522 Ansbach

Nächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste