Schwingenlager / Umlenkung quitscht

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: Schwingenlager / Umlenkung quitscht

Beitragvon Sallo1971 » Fr 25. Dez 2020, 20:36

Kommts denn nun vom Federbein selbst oder von den Lagerungen.
Yamaha TT600S Bj.´95 ; Kawasaki KLR650 Bj.´88 ; Honda MT5 Bj.´80, Opel GT Bj.´73 ; BMW Z4 23i Bj.´2009
Sallo1971
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 228
Registriert: Mi 30. Okt 2019, 23:01

Re: Schwingenlager / Umlenkung quitscht

Beitragvon hannesf » Fr 25. Dez 2020, 23:41

Es kommt definitiv vom einem lager was die schwinge hält. Sobald ich dien großen bolzen löse ( der ein mal durch den rahmen geht) geht das quietschen weg. Schon bei ca. handfest kommt das knarzen/quitschen wieder.
Meine letzte idee ist, dass ich irgendwann die beiden Hülsen vertauscht habe (also A1 A2 hier in dem post: viewtopic.php?f=1&t=10262&start=0#p83423 )

Bin grad nicht in der nähe des moppeds, aber im januar muss ich da mal ran..
Benutzeravatar
hannesf
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 224
Registriert: So 6. Jan 2019, 13:19
Wohnort: Berlin

Re: Schwingenlager / Umlenkung quitscht

Beitragvon hannesf » So 10. Jan 2021, 15:17

OK, es hat lang gedauert, aber ich hab den Fehler gefunden ;)
Es war tatsächlich so, dass die Hülsen vertauscht gewesen sind!!!!
Also schwinge raus, hülsen getauscht und dann musste blöderweise noch der ganze Motor gelöst werden, da ich sonst die Schwinge nicht mehr reinbekommen hätte (links haben dann 1,5mm platz gefehlt.

Naja aus Fehlern lernt man. Jetzt ist erstmal das Quitschen weg... hoffentlich bleibts so!


Gruß
Benutzeravatar
hannesf
hat sonst nichts zu tun
hat sonst nichts zu tun
 
Beiträge: 224
Registriert: So 6. Jan 2019, 13:19
Wohnort: Berlin

Vorherige

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste

cron