TT 600 S Fehlzündungen und geht aus

Alles rund um die Technik der TT600

Moderator: Forum-Wächter

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon HerrderKringel » Sa 10. Okt 2020, 18:31

Hahn ist soweit ich das sehe nml. Also gut auf deinen Jetzigen aufpassen!
Lass uns wissen wie's ausgeht.
HerrderKringel
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mi 7. Sep 2016, 17:15

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon moe2go » Mo 12. Okt 2020, 08:24

Ich werde euch auf dem laufenden halten, muss schauen wann ich wieder dazu komme. Vergaser ist jedenfalls draußen und neue Ansaugstutzen bestellt, denn der rechte kam mir auch schon entgegen gebröselt.
Eine Sache noch: Wie würdet ihr denn den Tank reinigen? Nachdem ich soviel Dreck im Benzinhahn gefunden habe, würde ich den Tank gerne auch noch reinigen. Wie würdet ihr das machen? Einfach Benzin rein, Öffnungen verschließen und kräftigt durchschütteln oder gibt's da ein gutes Mittelchen, was man im Kunststofftank gut nutzen kann?
moe2go
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mo 5. Okt 2020, 09:31

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon HerrderKringel » Mo 12. Okt 2020, 16:02

Kommt drauf an, bei mir war es damals normaler Dreck der mit dem Benzin rausgeschwemmt wurde. Da reichte einfaches ausspülen.
Wie sieht das bei dir aus, klebt der Dreck im Tank oder ist er locker?
HerrderKringel
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mi 7. Sep 2016, 17:15

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon moe2go » Di 13. Okt 2020, 05:47

Muss ich mir Mal noch genau ansehen, werde es dann aus jeden Fall erstmal einfach mit Benzin testen, dann schauen wir Mal was sie 3 rauskommt.
moe2go
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mo 5. Okt 2020, 09:31

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon moe2go » Mi 14. Okt 2020, 12:29

Wenn ich den Vergaser mit den neuen Ansaugstutzen wieder einbaue, wie gehe ich am besten vor? Ich würde jetzt denken Vergaser einfädeln in den Rahmen, dann Ansaugstutzen auf Vergaserseite aufschieben und anschließend am Zylinder festschrauben. Ist das die richtige Vorgehensweise oder geht es anders leichter? Gibt es dabei etwas besonderes zu beachten außer vorsichtig zu arbeiten um die Stutzen nicht zu beschädigen?
Danke euch.
moe2go
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mo 5. Okt 2020, 09:31

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon Maybach » Mi 14. Okt 2020, 18:05

Ja, geht so.
Und nicht vergessen, die Stutzengummis vor der Montage ein wenig warm zu machen und mit Silikonöl einsprühen.

Maybach
TT600E (1998); XS650 (1978);
Benutzeravatar
Maybach
Moderator....oder so
Moderator....oder so
 
Beiträge: 2050
Beiträge: 1
Registriert: Sa 3. Nov 2012, 23:55

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon HeikoTT » Mi 14. Okt 2020, 20:43

Moin, da ichs grad hinter mir habe. Die neuen Ansagstutzen lassen sich problemlos montieren..ich hab sie erst am Zylinder festgemancht und dann den VG aufgeschoben. Die eigentliche Problematik sind meist die Verbindungsstutzen zum Lufi Kasten, die waren bei mir schon derb geschrumpft und hart.
Ich habe die ordentlich mit Silkonspray und Wärme behandelt..die Stutzen habe ich zuerst am VG montiert und dann später mit viel Gefühl bis hin zu seichter Gewalt in den LuFi Kasten gehebelt.
Viel Erfolg

Gruß
HeikoTT
mal eben kurz reingeschaut
mal eben kurz reingeschaut
 
Beiträge: 5
Registriert: Do 27. Aug 2020, 18:45

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon moe2go » So 18. Okt 2020, 17:03

So Vergaser wieder eingebaut. Hatte ihn zum Auseinanderbauen, checken, Ultraschall reinigen weg gegeben.
Jetzt geht sie im Leerlauf aus und produziert auch bei niedrigen Drehzahlen Fehlzündungen, läuft... :twisted:
Ob das andere Problem weg ist konnte ich noch nicht testen.
Naja erstmal einstellen vom Standgas versuchen und dann schauen ob ich den Einbau irgendwie versaut habe und sie jetzt Falschluft zieht. Muss schon sagen dass der Einsatz nicht gerade ein Spaß war. Die Schrauben der ansaugstutzen am Zylinder zu befestigen ging nur Dank speziell gekürztem Ikea Inbus :roll:
Naja schade, hatte ich mir etwas anders vorgestellt :).
moe2go
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mo 5. Okt 2020, 09:31

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon moe2go » Fr 23. Okt 2020, 16:18

So, heute endlich mal wieder dazu gekommen mir das Moped anzuschauen. Der Bremsenreinigertest war diesemal eindeutig. Zieht Falschluft, wie es aussieht am linken Ansaugstutzen zylinderseitig :w .
Also den Spaß noch einmal von vorne, kann mir nicht ganz erklären warum, habe eigentlich alles sauber eingebaut würde ich mal sagen, aber werde wohl beim nächsten Mal etwas Dichtmittel dazu nehmen. Bisher hatte ich nur den O-Ring drin.
Das heißt mein gekürzter IKEA Schlüssel darf wieder ran, ich kotze ehrlich gesagt jetzt schon leicht ab wenn ich daran denke die spaßigen Schrauben zu lösen :cry: , aber was sein muss muss sein.
moe2go
vielleicht meint er es ernst
vielleicht meint er es ernst
 
Beiträge: 21
Registriert: Mo 5. Okt 2020, 09:31

Re: TT 600 S Fehlzündungen und geht aus

Beitragvon Igitt » Fr 23. Okt 2020, 19:20

Nicht aufgeben, du wirst sehen es geht immer schneller und einfacher um so öfters du die Dinger ausbaust .Nimm Temperatur beständiges Dichtmittel. :positive:
Igitt
gut brauchbar
gut brauchbar
 
Beiträge: 65
Registriert: So 3. Mär 2019, 17:39

VorherigeNächste

Zurück zu Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 25 Gäste